module inscription newsletter haut de page forum mobile

Rejeter la notice

Atelier Caméras RED // DMSC2 & DMSC3 Komodo
Enfin le retour de cet atelier ultra pratique pour se préparer à tourner en RED, les 15 & 16 décembre à Paris
>> Toutes les infos <<

Rejeter la notice

Atelier Interviews avec Mathieu Misiraca
Deux jours pour réussir ses interviews, les 4 & 5 décembre à Paris. DERNIERES PLACES

Nvidia Pb de lecture 2eme ecran MC3

Discussion dans 'Archives moteurs' créé par chris.c78, 23 Octobre 2009.

Tags:
  1. chris.c78

    Points Repaire:
    1 200
    Recos reçues:
    1
    Messages:
    97
    Appréciations:
    +0 / 0 / -0
    Salut tout le monde,

    Voila j'ai avid mediacomposer 3, il tournait parfaitement jusqu'à maintenant en mode double écrans (La vidéo défilait bien dans la fenetre composer qu'elle soit sur l'un ou l'autre des 2 écrans). Seulement j'ai eu un plantage et j'ai du réinstaler XP. Désormais la video ne défile plus dans le composer quand il se trouve sur le 2éme écran. :sad:

    Il sagit d'un ordi portable asus M50SV avec une GeForce 9500 GS j'ai essayé en instalant les drivers nvidia suivant : ;174.31 ; 176.28 ; 186.81 ect..


    J'ai essayé d'instaler les drivers 70.78 et 77.18 mais impossible car message d'erreur comme quoi ça n'est pas compatible avec mon materiel

    J'ai désactivé "optimization threadee" dans "gerer les parametres 3D" dans le paneau de controle Nvidia.

    Toujours dans "Gérer les paramètre 3d", "paramètres de programme" j'ai bien ajouté avidmediacomposer,ensuite sur la ligne "Accélération à plusieurs processeurs graphiques" j'ai mis : "single GPU multiple display performance mode" et fais appliquer

    J'ai bien instalé Quicktime 7.4.5 puis j'ai essayé avec la version 7.5.5 mais toujours pas de defilement de la vidéo quand le composer est sur le 2éme écran :(

    Je ne me souviens plus de la configuration exact lorsque tout fonctionnait bien car l'instal date d'il ya déjà un petit bout de temps et tout avait fonctionné directement

    J'ai recherché sur le repaire mais je n'ai pas trouvé d'autre piste pour l'instant Si vous avez une idée d'ou cela peut venir n'hésitez pas

    Merci d'avance
     
Chargement...

Partager cette page

Vous souhaitez annoncer sur le Repaire ? Contactez-nous