Nous suivre

Montage et exportation d'une vidéo sur adobe première pro très lent

Discussion dans 'Adobe Premiere Pro' créé par GregFR74, 30 Décembre 2019.

  1. caraibe

    So

    Points Repaire:
    13 400
    Recos reçues:
    169
    Messages:
    15 254
    Appréciations:
    +191 / 730 / -14
    Belles images :good:
    Après avoir mis sur une séquence 1080 59.94P et fait une mise à l'echelle de 72% pour avoir tout le cadrage !
    J'ai exporté en HEVC 60 fps 1080*1920
    Temps d'export 3mn 44 pour les 5mn 39 que tu as envoyé (même pas utilisé mon SSD):
    en comptant mutiplexage sur piste son vide ...Et cela avec une config de 2011 !!!
    Voir dans mon profil !
    Export fait avec Voukoder 0.8.2 :good:
     
  2. GregFR74

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    16
    Appréciations:
    +1 / 0 / -0
    J'avais effectivement mal paramétré voukoder, il est maintenant réglé et j'ai un temps d'export d'environ 2 min 40
     
  3. ogt

    ogtx
    Conseiller Technique So

    Points Repaire:
    17 700
    Recos reçues:
    515
    Messages:
    21 911
    Appréciations:
    +594 / 1 162 / -31
    C'est quand même mieux que 8 heures :bravo:

    Olivier
     
    • J'aime J'aime x 1
  4. Charlie47

    Points Repaire:
    1 300
    Recos reçues:
    3
    Messages:
    197
    Appréciations:
    +12 / 44 / -0
Chargement...

Partager cette page

Dernières Occasions

Dernières Formations

 
Vous souhaitez annoncer sur le Repaire ? Contactez-nous