module inscription newsletter haut de page forum mobile

[Problème] Micro défectueux ?

Discussion dans 'Matériel de prise de son et de mixage' créé par La petite Framboise, 30 Juillet 2021.

  1. La petite Framboise

    Points Repaire:
    1 000
    Recos reçues:
    0
    Messages:
    73
    Appréciations:
    +0 / 1 / -0
    Bonjour,

    J'ai reçu mon mixpre, et un lom geofon.

    Quand je branche le mixpre sur secteur le geofon fait des sifflements et des interférences.
    à noter que quand je touche une visse sur le geofon, je prends une petite décharge électrique...

    Quand le mixpre enregistre avec des piles le geofon fonctionne correctement.

    C'est assez contraignant ça veut dire que quand je veux l'utiliser chez moi je ne peux pas le brancher sur secteur.

    Je ne sais pas si ce comportement est normal avec ce type de micro, quelqu'un peut m'éclairer ?

    Merci d'avance.
     
  2. giroudf

    So

    Points Repaire:
    15 400
    Recos reçues:
    328
    Messages:
    15 090
    Appréciations:
    +544 / 2 010 / -20
    manifestement un probleme avec l'alimentation electrique.
    comme cet engin utilise une prise USB-C, en 5V, il faut un chargeur usb-c qui fait 3A.
    Est-ce que le transfo et le cable sont d'origine ?
    [​IMG]
     
  3. La petite Framboise

    Points Repaire:
    1 000
    Recos reçues:
    0
    Messages:
    73
    Appréciations:
    +0 / 1 / -0
  4. La petite Framboise

    Points Repaire:
    1 000
    Recos reçues:
    0
    Messages:
    73
    Appréciations:
    +0 / 1 / -0
    Ah sorry giroudf, j'avais pas vu que tu avais edit ton message.

    Donc oui j'utilise bien l’alimentation d'origine, comme celle sur ta photo.

    Je n'ose pas le refaire je crains d'endommager le micro, j'attends de recevoir ma power bank pour tester.
     
  5. La petite Framboise

    Points Repaire:
    1 000
    Recos reçues:
    0
    Messages:
    73
    Appréciations:
    +0 / 1 / -0
    Bonjour,

    Bonne nouvelle ! J'ai reçu ma power bank et je n'ai pas de problème de sifflement/interférence.
     
  6. giroudf

    So

    Points Repaire:
    15 400
    Recos reçues:
    328
    Messages:
    15 090
    Appréciations:
    +544 / 2 010 / -20
    ca demontre que ton alimentation 220V est defectueuse...
     
  7. La petite Framboise

    Points Repaire:
    1 000
    Recos reçues:
    0
    Messages:
    73
    Appréciations:
    +0 / 1 / -0
    Merci.

    Ah ?! Mais je comprends pas je branche un MKH-40 et un MKH-30 avec cette même alimentation secteur et je n'ai pas d'interférence et de sifflement comme j'ai sur mes deux geofon...

    Comment tu expliques ça ?

    (Le geofon ne nécessite pas d'alimentation phantom 48v, en tout cas je n'ai pas essayé de l'activer).
     
Chargement...

Partager cette page

Dernières Occasions

 
Vous souhaitez annoncer sur le Repaire ? Contactez-nous