module inscription newsletter haut de page forum mobile

Magnétoscope VHS Samsung SV-125 FK - Ne fait qu'éjecter

Discussion dans 'Astuces, bidouilles et bricolages' créé par LiquidPro, 26 Octobre 2019.

Tags:
  1. LiquidPro

    So

    Points Repaire:
    14 425
    Recos reçues:
    210
    Messages:
    2 176
    Appréciations:
    +197 / 521 / -2
    Bonjour,

    J'ai récupéré ce magnétoscope chez mes parents cet après-midi, je l'ai essayé avec plusieurs K7 et il fonctionnait bien. Mais arrivé chez moi, il ne fonctionne plus du tout.

    Branché, il est en veille (ce qui est normal). Mais lorsque je l'allume, il se met en mode éjection continuelle puis bascule à nouveau en veille au bout de quelques secondes. Bien entendu, il ne détecte pas l'introduction d'une K7. Si je la rentre manuellement et la met en position, lorsque je l'allume il l'éjecte aussitôt puis revient en veille.

    Durant les quelques secondes ou il est en route, le moteur force comme s'il voulait aller au delà de sa position maxi (position sans K7). J'ai inspecté la mécanique mais je ne vois rien d'anormal. De quoi cela pourrait-il venir ? Mécanique ou électronique ?

    Merci de vos avis éclairés :)
     
  2. saint kro

    saint kro Conseiller Technique Son numérique
    Modérateur So So

    Points Repaire:
    14 550
    Recos reçues:
    179
    Messages:
    18 001
    Appréciations:
    +343 / 1 667 / -45
    Retourne chez tes parents avec le magnéto :mdr:
     
    • Amusant Amusant x 3
  3. saint kro

    saint kro Conseiller Technique Son numérique
    Modérateur So So

    Points Repaire:
    14 550
    Recos reçues:
    179
    Messages:
    18 001
    Appréciations:
    +343 / 1 667 / -45
    Regarde si dans le transport il n'y a pas un objet qui serait tombé devant une cellule
     
  4. LiquidPro

    So

    Points Repaire:
    14 425
    Recos reçues:
    210
    Messages:
    2 176
    Appréciations:
    +197 / 521 / -2
    Il y a du mieux, il y avait un blocage mécanique. J'ai dû démonter tout le tiroir, j'y ai passé 2h (les 3/4 du temps pour comprendre comment le remonter !). Mais j'ai encore un soucis. J'ai dû mal aligner un pignon avec une crémaillère (celle qui déplace le tiroir), parce-qu'une fois la K7 chargée les guides bande ne sortent pas et la crémaillère saute (le pignon qui l’entraîne n'est cranté que sur une moitié, l'autre moitié est lisse), puis la K7 est éjectée.

    C'était un de ces bordel les scopes, j'avais oublié et ça m'avait pas manqué... Je viens de perdre 2h de ma vie pour un scope VHS qui n'est pas encore tiré d'affaire... Vive le numérique ! :D
     
  5. saint kro

    saint kro Conseiller Technique Son numérique
    Modérateur So So

    Points Repaire:
    14 550
    Recos reçues:
    179
    Messages:
    18 001
    Appréciations:
    +343 / 1 667 / -45
    Ben même en numérique, il y a des scopes, et entre un D1 et un D8, je préfère démonter un D1 :D
     
  6. LiquidPro

    So

    Points Repaire:
    14 425
    Recos reçues:
    210
    Messages:
    2 176
    Appréciations:
    +197 / 521 / -2
    Bon ben c'était bien un soucis mécanique, ça a fonctionné une fois mais la crémaillère qui actionne le tiroir saute sur le pignon qui l’entraîne et se décale. J'ai pu charger et lire une K7 normalement, mais à l'éjection la crémaillère a sauté sur son pignon et la K7 reste donc bloquée. Il faut démonter à nouveau le tiroir, bien positionner l'engrenage et remettre en place la crémaillère. Je me vois mal faire ça à chaque K7. Comme c'est tout en plastique, la déchetterie me semble être la meilleure option.
     
  7. LiquidPro

    So

    Points Repaire:
    14 425
    Recos reçues:
    210
    Messages:
    2 176
    Appréciations:
    +197 / 521 / -2
    C'est vrai, le Beta SX aussi, entre autres, était du numérique sur bande. J'ai des K7 en U-Matic, BVU-SP, Hi8, Beta SP, Beta SX, VHS et S-VHS. Et évidemment plus rien pour les lire. C'est plus facile de lire mes bobines 16 et 35mm que tous ces formats vidéo.
     
Chargement...

Dernières occasions

 

Partager cette page