module inscription newsletter haut de page forum mobile

Magnétoscope Sony HI8 EV-S9000 bloqué en mode lecture-stop

Discussion dans 'Astuces, bidouilles et bricolages' créé par Popof94, 5 Mai 2020.

Tags:
  1. Popof94

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    5
    Appréciations:
    +0 / 0 / -0
    Bonjour, Je viens juste de m’inscrire car j’ai un pb et vois que vous pourriez peut être m’aider.
    Je viens d’acheter sur EBay un Sony EV-S9000 pour numériser mes anciens films HI8.
    Je mets dedans une cassette qui se lit normalement.
    J’utilise le shuttle pour avancer et là le magnétoscope se bloque sur stop et lecture en même temps. Impossible ni d’avancer ni de reculer bref rien.
    Je l’ai démonté pour extraire la K7
    Sur le panneau de contrôle stop et lecture toujours allumés. J’ai débranché les nappes, sorti de bloc de lecture pour le nettoyer. Tout remonté. Je mets une K7. Elle est avalée, essaye de s’installer puis procédure avortée et cassette expulsée avec toujours stop et lecture allumés.
    Comme si le bloc de tête était bloqué dans une position de lecture.
    Bref, je n’y connais rien et suis très très embêté car il m’a été vendu pour être fonctionnel.
    Si un membre pouvait m’aider je serais très heureux.
    Merci.
    Je peux envoyer des photos si besoin.
    Bien cordialement, jm
     
  2. LiquidPro

    So

    Points Repaire:
    14 425
    Recos reçues:
    212
    Messages:
    2 182
    Appréciations:
    +197 / 524 / -2
    Bonjour,

    Avez-vous essayé avec plusieurs K7 ?

    Je ne comprends pas bien votre démarche. Lorsque j'achète quelque chose sur eBay qui ne fonctionne pas ou n'est pas conforme, je demande immédiatement un retour. Si le vendeur refuse, j'ouvre un litige. Je ne vais pas tenter de réparer l'objet que j'ai acheté et qui est censé fonctionner. Qu'en pensez-vous ? :)
     
  3. Popof94

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    5
    Appréciations:
    +0 / 0 / -0
    Bonjour, bien sûr mais il est en Autriche, à 100% de bonnes notes et je pense qu’il est de bonne fois. Je voulais être sur qu’il ne s’agit pas d’un truc bête sur ce matériel assez complet. En plus, retour en ce moment c’est un peu plus compliqué mais c’est ce que je ferais si je n’ai pas de solution autre.
    Merci.
     
  4. Popof94

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    5
    Appréciations:
    +0 / 0 / -0
    Pardon: oui avec plusieurs K7. Elle rentre bien, débute sa mise en place autour de la tête de lecture puis retour arrière et ressort. Ce qui m’embête c’est que play et stop sont allumés même sans rien dedans. Merci
     
  5. LiquidPro

    So

    Points Repaire:
    14 425
    Recos reçues:
    212
    Messages:
    2 182
    Appréciations:
    +197 / 524 / -2
    • J'aime J'aime x 1
  6. Popof94

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    5
    Appréciations:
    +0 / 0 / -0
    Merci beaucoup pour votre aide, je vais y jeter un œil. Merci
     
Chargement...

Partager cette page