module inscription newsletter haut de page forum mobile

Rejeter la notice

Atelier Caméras RED 29 & 30 septembre à Paris
Formation ultra opérationnelle, concentrée sur deux jours, pour découvrir les caméras RED et se préparer à leurs premiers tournages.
10 % de réduction pour les inscriptions avant le 31 août.

>> Toutes les infos <<

Lumix GH5 et audio.

Discussion dans 'Panasonic Lumix GH2, GH3, AF-101' créé par comptesupprime20181127, 19 Octobre 2018.

  1. comptesupprime20181127

    Appréciations:
    +0 / 0 / -0
    Bonjour,

    Avec le GH5 en vidéo, au tout début de chaque plan il y a un bref silence, puis le son synchro est enregistré normalement, et lors de l'arrêt on entend le clic du bouton, idem avec le bouton AV ou celui vidéo !

    Le support Pana consulté préconise une réinitialisation de la bête, sauf que ça a été fait il y a env 2 semaines ?!

    Avez vous aussi constaté ça ?
    Tout le reste fonctionne très bien .

    Merci
     
  2. ropa

    ropax
    So

    Points Repaire:
    1 700
    Recos reçues:
    1
    Messages:
    172
    Appréciations:
    +10 / 43 / -0
    Bonjour,
    Je viens d'essayer. Le son est en retard de 8 images au démarrage. Pas de décalage lors de la coupure et pas de clic de bouton. Essai effectué avec le son des micros internes.
    Dans la pratique, je pense que cela n'est pas gênant, je ne m'en était pas aperçu avant.
    Et je ne crois pas que ce soit le seul boîtier avec lequel ça se produit.
     
  3. AQW333

    So So

    Points Repaire:
    12 400
    Recos reçues:
    136
    Messages:
    7 694
    Appréciations:
    +346 / 1 136 / -18
Chargement...

Dernières occasions

 

Partager cette page

Dernières Occasions

 
Vous souhaitez annoncer sur le Repaire ? Contactez-nous