module inscription newsletter haut de page forum mobile

Rejeter la notice
Formation Raw C200 Tourner en Raw avec une C200
Notre formation vidéo est disponible !
>> Toutes les infos <<

les losages de la ligne bleue du son

Discussion dans 'Avid Liquid' créé par canardo86, 31 Octobre 2008.

Tags:
  1. canardo86

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    47
    Appréciations:
    +0 / 0 / -0
    Bonjour,

    J'ai dû malhencontreusement décocher une fonction quelque part. car je n'ai plus sur la ligne bleue de ma bande audio le petit losage de début et fin de chaque séquence qui permet de faire varier l'intensité du son

    Je suis obligé de me les remettre à la main 1 à 1 tout au long de la séquence. Ce n'est pas franchement grave, mais sur 1 heure de film c'est prise de tête.
    Voila, c'est tout bête, mais j'ai beau lire et relire l'aide, je n'ai pas trouvé la solution. Quelqu'un peut il m'indiquer où se trouve mon erreur !
    Merci par avance

    PS Je possède Liquid 7.2
    JC
     
  2. fab10

    Points Repaire:
    2 070
    Recos reçues:
    5
    Messages:
    925
    Appréciations:
    +2 / 1 / -0
    va dans le menu Time-line, il y a de nombreuses options comme afficher la forme d'ondes etc...
     
  3. comptesupprime20181127

    Appréciations:
    +0 / 0 / -0
    " la ligne bleue ", ne s'affiche que si le mélangeur audio est lui même affiché.
     
  4. fab10

    Points Repaire:
    2 070
    Recos reçues:
    5
    Messages:
    925
    Appréciations:
    +2 / 1 / -0
    Touche F4 pour accéder au mélangeur.
     
  5. canardo86

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    47
    Appréciations:
    +0 / 0 / -0
    Merci pour vos réponses
    Mais j'ai la ligne bleue sans problème,ce que je n'ai plus automatiquement ce sont les
    petits losanges, qui permettent le réglage. Dans ma version 5.5 lorsque j'envoyais un rush
    sur la TL les losages, début, fin s'y trouvaient de fait. Là je suis obligé de me les faire à la
    main ( après avoir ouvert bien sur l'editeur audio) et je n'arrive pas à trouver la case à cocher pour les remettre automatiquement . Mais peut être que le problème est ailleurs ! Merci
     
  6. fab10

    Points Repaire:
    2 070
    Recos reçues:
    5
    Messages:
    925
    Appréciations:
    +2 / 1 / -0
    Zoome à fond sur le début et la fin pour t'assurer de leur absence.
     
  7. comptesupprime20181127

    Appréciations:
    +0 / 0 / -0
    Il n'y a pas de case à cocher pour ces fameux losanges, qui ne servent à rien d'ailleurs, éditeur audio affiché, en tenant la touche maj, le pointeur se transforme et permet de descendre la ligne bleue de volume de tout le clip, ou descendre le potentiomètre de la voie, sinon pour poser des points sur la ligne le pointeur devient un doigt et descend le volume par points.
     
Chargement...

Partager cette page