module inscription newsletter haut de page forum mobile

Lenteur After effects

Discussion dans 'Adobe After Effects' créé par luc.gourbil, 28 Octobre 2020.

  1. luc.gourbil

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    2
    Appréciations:
    +0 / 0 / -0
    Bonsoir,

    j'ai vu plusieurs discussions ayant le même sujet mais je n'ai pas trouvé ma réponse.
    Voilà plusieurs mois qu'After effects est devenu très lent. Je ne parle pas de prévisualisation, ni d'export, je parle tout simplement de manipulations basiques comme sélectionner des clés, un calque, un objet, du texte, modifier le nom ou la couleur de libellé d'un calque, etc
    Tout est devenu poussif avec un temps de latence de plusieurs secondes. ça n'a l'air de rien mais rapporté aux nombre de fois où on clique sur un élément, quel qu'il soit, c'est interminable.

    J'ai contacté Adobe, qui, comme d'habitude, m'a renvoyé vers les plug-ins et autres scripts mais depuis, j'ai eu l'occasion de mettre à jour AE plusieurs fois, de désinstaller tous les éléments tiers, etc et rien n'y fait. J'ai même désinstallé des logiciels que j'avais installés au moment, à priori, où ce problème m'est arrivé. J'ai demandé à mon revendeur de faire un check complet et toutes les mises à jours possibles. La seule chose que je n'ai pas eu le courage de faire c'est un reboot de sortie d'usine. Avant d'en arriver là pouvez-vous m'aider ?

    Voici ma configuration :
    Dell Precision 7730
    W10 pro
    Processeur : Inter Core i7-8850H CPU @ 2.60 GHz
    RAM : 64 Go dont 49 dédiés à Adobe
    Carte graphique : NVidia Quadro P5200

    Bonne soirée,
    Luc
     
Chargement...

Partager cette page

Dernières Occasions

Dernières Formations

 
Vous souhaitez annoncer sur le Repaire ? Contactez-nous