Nous suivre

[Problème] le logiciel se plante mais pas systématiquement.

Discussion dans 'Adobe Premiere Elements' créé par Sylvain58, 11 Décembre 2015.

Tags:
  1. Sylvain58

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    2
    Appréciations:
    +0 / 0 / -0
    Bonjour,

    Je travaillais sur 7 petits fichiers vidéos (30K°). Le lendemain, chacun de ces fichiers ne parvenaient plus à s'ouvrir. Pire, le logiciel plante systématiquement. Par ailleurs, je parviens à ouvrir d'autres fichiers vidéos (320K°). J'ai alors désinstallé la version 9 pour la réinstaller, puis réactiver la mise à jour vers la version 13. Tout s'est très bien passé. mais rien n'y fait. Je ne parviens plus à ouvrir les 7 fichiers concernés.

    Autrement dit, je parviens à ouvrir certains fichiers, et d'autres non. Et dans ce dernier cas le LOGICIEL SE PLANTE. Je ne comprends pas ce qui se passe. Une personne peut-elle m'aider ? Merci à vous... Sylvain
     
  2. ogt

    ogt
    Conseiller Technique So

    Points Repaire:
    17 200
    Recos reçues:
    485
    Messages:
    20 155
    Appréciations:
    +488 / 973 / -29
    Il faut voir dans l'observateur d'évènements de Windows, s'il y a plus d'information sur le type d'erreur rencontré par Premiere.
    Cela peut provenir de nombreuses causes.
    Quel format les fichiers à problème (utiliser Mediainfo, vue HTML pour un maximum de détail)
    Utilisation de plugins tierces-parties ?
    Configuration de la machine ?

    Olivier
     
  3. Sylvain58

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    2
    Appréciations:
    +0 / 0 / -0
    Merci pour votre rapide réponse. Je regarderais cela la semaine prochaine. Vous tiens au courant.
     
Chargement...

Partager cette page

Autres contenus

Vous souhaitez annoncer sur le Repaire ? Contactez-nous