Nous suivre

Rejeter la notice

Atelier Caméras RED - Jeu Concours spécial étudiants
Gagner votre place à la session des 26&27 Février à Paris
>> Plus d'infos <<

Rejeter la notice
Formation Raw C200 Tourner en Raw avec une C200
Notre formation vidéo est disponible !
>> Toutes les infos <<
Rejeter la notice

Session gratuite initiation Edius
Le Repaire organise une session de formation gratuite sur Edius le 10 Mars à 16h30 à Paris
>> Toutes les infos <<

[Problème] La composition n'affiche rien

Discussion dans 'Adobe After Effects' créé par Yohasakoura, 25 Janvier 2020.

  1. Yohasakoura

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    3
    Appréciations:
    +0 / 0 / -0
    Bonjour, comme vous le voyez dans les deux images en dessous, after effect ne m'affiche plus le contenu de ma principale composition, sachant que ça marche bien dans chacune de mes pré-rendues compositions, j'ai essayé de vider le cache et de purger la RAM mais rien ne marche, faudrais que je relance le projet pour que ça puisse marcher, ça m'arrive souvent lorsque j'importe une nouvelle pre rendue composition, mon projet ne dépasse pas les 300Mb, ma machine est une i7 8th gene 16gb Ram GTX 1070, After effect 2020
    2.png
    1.png

    Merci
     
  2. ogt

    ogtx
    Conseiller Technique So

    Points Repaire:
    17 700
    Recos reçues:
    517
    Messages:
    22 107
    Appréciations:
    +606 / 1 180 / -32
    NON, il affiche le calque supérieur (blanc) "control color" de la pre-composition S6, et c'est dans ce calque que je pense qu'il y a un problème.
    Mais sans pouvoir manipuler (activer/desactiver) les calques et bouger le curseur sur la timeline, difficile de donner une réponse précise.

    Olivier
     
  3. MagSouh

    Points Repaire:
    2 020
    Recos reçues:
    5
    Messages:
    56
    Appréciations:
    +6 / 4 / -0
    Bonjour,
    Essaye de désactiver ça :
     

    Fichiers attachés:

  4. ogt

    ogtx
    Conseiller Technique So

    Points Repaire:
    17 700
    Recos reçues:
    517
    Messages:
    22 107
    Appréciations:
    +606 / 1 180 / -32
    Oui, je pense que c'est probablement ça, calque d'effet applicable dans l'ensemble des sous calques.

    Olivier
     
  5. Yohasakoura

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    3
    Appréciations:
    +0 / 0 / -0
    Merci de vos réponses, j'essaierais la prochaine fois quand je probléme aura survenue, je vosu tiens au courant.

    Red John
     
  6. ogt

    ogtx
    Conseiller Technique So

    Points Repaire:
    17 700
    Recos reçues:
    517
    Messages:
    22 107
    Appréciations:
    +606 / 1 180 / -32
    Donc vous l'aviez déjà réglé pour cette fois-ci ?

    Olivier
     
  7. Yohasakoura

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    3
    Appréciations:
    +0 / 0 / -0
    Bonjour, malheuresement ca na pas marché... merci pour l'aidre quand même

    Red John
     
Chargement...

Partager cette page

Vous souhaitez annoncer sur le Repaire ? Contactez-nous