Nous suivre

Impossible de lier/d'associer

Discussion dans 'Adobe Premiere Pro' créé par mussigny, 8 Janvier 2019.

  1. mussigny

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    1
    Appréciations:
    +0 / 0 / -0
    Bonjour,

    J'ai un soucis sur adobe première. Je synchronise mes fichiers, je fusionne pour avoir un nouveau fichier tout propre et quand je le dispose sur la timeline les éléments image et son ne sont pas liées. L'image et le son bouge tout seul sans lien l'un avec l'autre. Je romps le lien puis j'associe ou je lie mais rien n'y fait, le son et l'image vive de façon indépendante sans aucune lien entre eux.

    Quelqu'un pourrait me donner une solution?
     
  2. ogt

    ogt
    Conseiller Technique So

    Points Repaire:
    17 200
    Recos reçues:
    482
    Messages:
    19 558
    Appréciations:
    +462 / 927 / -29
    Il faudrait une image de votre time line, et un peu plus de détails dur ce que vous avez fait, pour essayer de comprendre votre problème.

    Olivier
     
    • Merci Merci x 1
  3. Charlie47

    Points Repaire:
    1 300
    Recos reçues:
    1
    Messages:
    110
    Appréciations:
    +6 / 23 / -0
    A tout hasard, la liaison ne serait pas désactivée ? Voir Picto à gauche ..
     

    Fichiers attachés:

    • 004207.jpg
      004207.jpg
      Taille de fichier:
      27.5 KB
      Nb. vues:
      19
    • Merci Merci x 1
Chargement...

Dernières occasions

 

Partager cette page

Dernières Occasions

Dernières Formations

 
Vous souhaitez annoncer sur le Repaire ? Contactez-nous