Users online now

Nous sommes en ce moment 252 sur Le Repaire : 0 Repairenautes connectés, 235 visiteurs, 17 robots

Impossible d'accumuler plusieurs modules/effets

Discussion dans 'Sony Vegas et Movie Studio' créé par MarionCP64, 5 Décembre 2017.

Tags:
  1. MarionCP64

    Points Repaire:
    225
    Recos reçues:
    0
    Messages:
    2
    Appréciations:
    +0 / 0 / -0
    Bonsoir tout le monde, j'ai un soucis, je travaille sur Sony Vegas pro 11 et je ne comprends pas pourquoi je n'arrive pas à accumuler 2 modules/effets sur la meme portion de film!
    Je travaille sur des retouches de films de bobines super 8, sur certaines portions de films, j'essaye tout basiquement d'enlever le rouge (correction de couleurs) ainsi que d'ajouter de la lumiere (lumiere et contraste) et impossible d'en ajouter 2, ça bloque à 1!
    Y aurait il un reglage que j'omis de verifier??
    Merci de votre aide
    Marion
     
  2. MarionCP64

    Points Repaire:
    225
    Recos reçues:
    0
    Messages:
    2
    Appréciations:
    +0 / 0 / -0
    Bonsoir tout le monde, j'ai un soucis, je travaille sur Sony Vegas pro 11 et je ne comprends pas pourquoi je n'arrive pas à accumuler 2 modules/effets sur la meme portion de film!
    Je travaille sur des retouches de films de bobines super 8, sur certaines portions de films, j'essaye tout basiquement d'enlever le rouge (correction de couleurs) ainsi que d'ajouter de la lumiere (lumiere et contraste) et impossible d'en ajouter 2, ça bloque à 1!
    Y aurait il un reglage que j'omis de verifier??
    Merci de votre aide
    Marion
     
  3. saint kro

    saint kro Conseiller Technique Son numérique
    Modérateur So So

    Points Repaire:
    13 945
    Recos reçues:
    133
    Messages:
    13 925
    Appréciations:
    +132 / 755 / -23
    Bonsoir,

    Inutile de dupliquer les demandes, en plus sur deux forums différents.
    J'ai regroupé
     
  4. joet73

    Points Repaire:
    3 295
    Recos reçues:
    10
    Messages:
    265
    Appréciations:
    +14 / 25 / -2
    Comment rajoutes tu les effets ? Sur l'événement, la piste ou le média ?
    As tu un message d'erreur ?
    Utilises tu des masques ?
    Sans screenshot de ce que veut faire, difficile de t'aider.
     
Chargement...

Partager cette page