module inscription newsletter haut de page forum mobile

Importation DV : bug rush video

Discussion dans 'HDV, DV, anciens formats sur cassette' créé par malicia_bm, 1 Mars 2021.

  1. malicia_bm

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    4
    Appréciations:
    +0 / 0 / -0
    Bonjour tout le monde, nouvelle ici, je me lance dans la récupération de mes souvenirs sur des cassettes mini DV :) J'en ai fait une bonne partie mais sur certaines cassettes j'ai un affichage très bizarre :/
    Je vous montre en pièce-jointe, une partie des rush de la vidéo s'affiche niquel, mais une autre partie j'ai un bug d'affiche où on dirait que l'image est entrelacé par un bug avec une autre T_T
    Quelqu'un a déjà rencontré se problème ? Une solution pour moi ? En vous remerciant d'avance :)
     

    Fichiers attachés:

  2. saint kro

    saint kro Conseiller Technique Son numérique
    Modérateur So So

    Points Repaire:
    16 450
    Recos reçues:
    210
    Messages:
    19 283
    Appréciations:
    +420 / 2 060 / -53
    Bonjour

    Il serait utile de nous indiquer la méthode et le matériel utilisé pour l'acquisition des cassettes,
    En lecture sur un écran as-tu ces mêmes bandes grises ?
     
  3. malicia_bm

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    4
    Appréciations:
    +0 / 0 / -0
    Merci pour ta réponse Saint kro =), quand je lis la cassette sur le caméscope j'ai en effet c'est bande affichée sur le petit écran. J'utilise un mac avec iMovie pour importer les images d'une cassette mini DV à l'aide d'un caméscope Panasonic NV-GS230, à l'aide d'un câble Thunderbold vers FireWire. Encore merci d'avance :)
     
  4. saint kro

    saint kro Conseiller Technique Son numérique
    Modérateur So So

    Points Repaire:
    16 450
    Recos reçues:
    210
    Messages:
    19 283
    Appréciations:
    +420 / 2 060 / -53
    Donc, si le défaut est présent sur l'écran du camescope, c'est un souci soit de la cassette, soit du camescope, mais puisqu'il lit d'autres cassettes correctement, il faut plutôt incriminer la cassette.

    Essaye de faire un bobinage/rebobinage complet de la cassette avant de tenter une nouvelle lecture.

    Inutile de tenter un acquisition tant que tu as le défaut sur l'écran.
     
  5. saint kro

    saint kro Conseiller Technique Son numérique
    Modérateur So So

    Points Repaire:
    16 450
    Recos reçues:
    210
    Messages:
    19 283
    Appréciations:
    +420 / 2 060 / -53
    Comme le problème n'est pas lié au logiciel, je déplace dans le bon forum
     
  6. giroudf

    So

    Points Repaire:
    15 400
    Recos reçues:
    320
    Messages:
    14 878
    Appréciations:
    +519 / 1 951 / -20
    probleme avec l'alignement de la bande sur les guides.
    un truc est de taper la camera dans le plat de la main sur toutes les faces (camera arretee, sans bande)
    ca resoud parfois le probleme.
     
  7. saint kro

    saint kro Conseiller Technique Son numérique
    Modérateur So So

    Points Repaire:
    16 450
    Recos reçues:
    210
    Messages:
    19 283
    Appréciations:
    +420 / 2 060 / -53
    Le seul moyen de dérégler les guides !
     
  8. malicia_bm

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    4
    Appréciations:
    +0 / 0 / -0
    Merci pour votre aide et d'avoir déplacé le topic dans le bon forum, bon j'ai débodiné et rembobiné les cassettes mais cela ne change rien, ce qui est très bizarre c'est qu'au début d'une bande c'est ni quel à la fin aussi mais au milieu il y a le bug ^^ Tans pis j'abandonne. Je ne préfère pas tenter la solution de giroudf car au global sur 50 cassettes je n'ai eu que 3 fois le soucis ^^ donc je pense que cela vient plus de la cassette.

    Autre petite question, j'ai une cassette impossible de la lire, ni d'enregistrer dessus. Je pense que c'est du au cache rec/sec qui a sauté (voir photo en PJ), une idée pour la réparer ? J'ai essayer avec du gaffer mais cela n'a pas marché :/ Je trouve ça bizarre de ne pas pouvoir la lire quand même :( En vous remerciant d'avance encore une fois :)
     

    Fichiers attachés:

  9. saint kro

    saint kro Conseiller Technique Son numérique
    Modérateur So So

    Points Repaire:
    16 450
    Recos reçues:
    210
    Messages:
    19 283
    Appréciations:
    +420 / 2 060 / -53
    Pour l'enregistrement , oui c'est la faute du manque de cache, pour la lecture certainement enregistrée en mode LP non compatible avec ton camescope, ou alors elle est vierge
     
  10. malicia_bm

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    4
    Appréciations:
    +0 / 0 / -0
    Ok c'est plus clair ! Merci bcp pour toutes vos réponses et votre temps :) Belle journée à vous ^^
     
Chargement...

Partager cette page