Nous suivre

  1. Découvrez notre vidéo de formation / test sur la Canon XF705 !
    Son capteur, son codec H265, son autofocus, ses gammas, le C-Log3, ses forces et ses limites, vous saurez tout ! Toutes les infos

    Rejeter la notice

Fiabilité des cartes mémoire

Discussion dans 'Cartes mémoires, batteries, autres supports, consommables' créé par jakovideo, 28 Décembre 2016.

  1. ogt

    ogt
    Conseiller Technique So

    Points Repaire:
    17 200
    Recos reçues:
    490
    Messages:
    20 535
    Appréciations:
    +516 / 1 023 / -30
    Avec ma SD700 il m'arrive assez souvent de prendre des photos en mode vidéo (et dans un format bien plus grand que la vidéo), et je n'ai jamais eu aucun problème.

    Olivier
     
  2. JLH 37

    JLH 37 Super Modérateur
    Modérateur So

    Points Repaire:
    23 500
    Recos reçues:
    426
    Messages:
    10 060
    Appréciations:
    +199 / 646 / -4
    Oui, mais ici il ne s'agit pas d'une SD700.
     
  3. ogt

    ogt
    Conseiller Technique So

    Points Repaire:
    17 200
    Recos reçues:
    490
    Messages:
    20 535
    Appréciations:
    +516 / 1 023 / -30
    Ce qui me conforte dans mon idée, que pour faire de la vidéo il vaut mieux un vrai camescope, qui accessoirement peut prendre des photos, qu'un appareil photo, qui accessoirement peut faire de la vidéo !

    Olivier
     
    • Merci Merci x 1
  4. bcauchy

    So So

    Points Repaire:
    13 200
    Recos reçues:
    251
    Messages:
    19 251
    Appréciations:
    +230 / 878 / -9
    :hello: Tiens il me reviens en mémoire un ancien souvenir ...un caméscope qui m' a produit le genre d'artefacts que montre Jako
    Un Sony CX740 (de mémoire)
    Au ski ..mi janvier, froid et soleil, passé beaucoup de temps en altitude 2000/2500 mètres puis décidé de redescendre
    La descente est rapide 2500>1500, arrivé, sorti du caméscope du sac à dos pour filmer les petits enfants d'amis
    il produit une bouillie infâme verdâtre hachurée .....impossible d'en tirer quelque chose ... une bonne grosse heure plus tard
    re tentative, là tout re fonctionne normalement.
    trop froid, condensation ..? jamais tranché .. bon, vu le contexte de Jako, à moins que ce ne soit l'inverse, un coup de chaleur ?
    Je maintiens le syndrome de la surcharge ..
    Bertrand :jap:
     
  5. caraibe

    So

    Points Repaire:
    13 400
    Recos reçues:
    154
    Messages:
    14 395
    Appréciations:
    +167 / 641 / -13
    Si il faisait -5 -10 sur les pistes et que tu es resté quelques heures comme ça le CX740 dans le sac à dos y a des chances qu'à sa sortie en bas il soit en dessous de sa température de fonctionnement
    ça aime pas le froid ces bestioles ;)
    AX100
    Température de fonctionnement:
    0° 40° !!!!!
    Ton CX devait être en dessous des 0° pas bon ça :hum:
     
  6. Video 92

    So So

    Points Repaire:
    5 050
    Recos reçues:
    45
    Messages:
    3 405
    Appréciations:
    +117 / 437 / -4
    Problèmes de contact avec la carte SD?
     
  7. jakovideo

    jakovideo Super Modérateur
    Modérateur So

    Points Repaire:
    15 150
    Recos reçues:
    225
    Messages:
    10 748
    Appréciations:
    +144 / 283 / -1
    Bonjour , non , il faut exclure cette possibilité . Les contacts ( plaqués or ) sont impeccables aussi bien dans l'APN que sur la carte . Par contre , il faisait très chaud lors de ces prises de vues .
     
  8. Video 92

    So So

    Points Repaire:
    5 050
    Recos reçues:
    45
    Messages:
    3 405
    Appréciations:
    +117 / 437 / -4
    Pour lever le doute il faudrait enregistrer en même temps sur la carte et sur un enregistreur externe. Encore faudrait-il que le problème soit reproductible.
     
  9. bcauchy

    So So

    Points Repaire:
    13 200
    Recos reçues:
    251
    Messages:
    19 251
    Appréciations:
    +230 / 878 / -9
    On peut toujours essayer
    je vais tenter le coup avec AX100 en UHD 25p + panoramique rapide + photo pendant ..
    OK c'est un caméscope et pas une chose, un truc, un machin, comment ? ah oui ! un Hapénaine :sad:
    Bertrand :jap:
     
  10. caraibe

    So

    Points Repaire:
    13 400
    Recos reçues:
    154
    Messages:
    14 395
    Appréciations:
    +167 / 641 / -13
    :hello:
    Non :non:
    Happer haine ..:laugh:
     
    #40 caraibe, 30 Décembre 2016
    Dernière édition: 30 Décembre 2016
  11. bcauchy

    So So

    Points Repaire:
    13 200
    Recos reçues:
    251
    Messages:
    19 251
    Appréciations:
    +230 / 878 / -9
    :D eh ! Pépère André ..tu peux faire le test toi zaussi ! :jap:
     
  12. bcauchy

    So So

    Points Repaire:
    13 200
    Recos reçues:
    251
    Messages:
    19 251
    Appréciations:
    +230 / 878 / -9
    :hello: Voilà ce qu'une caméra sait dire quand elle rencontre une carte qui ne lui revient pas
    C'est le troisième qui est le plus jouissif .. une grosse quinzaine de secondes avant de savoir si elle a réussi ou si tout les clips sont perdus !
    et c'est long très long :sad:

    Bertrand
     
  13. Gruuz

    Points Repaire:
    4 180
    Recos reçues:
    35
    Messages:
    1 395
    Appréciations:
    +6 / 61 / -3
    mon petit témoignage de mes trois SDHC Classe 10, 32Go
    Sandisk Extrem Pro 45Mb/s
    Sandisk Ultra 30Mb/s
    Lexar Premium séries 220x

    Je ne pense pas avoir recontré de soucis comparables en 1080i. Sauf peut-être dans de vifs panoramiques.
    Sur mes cartes les photos des mes camescopes sont enregitrées dans le répetoire DCIM et les vidéos dans STREAM

    une SDHC32Go Transend d'occasion, d'apect normal, n'enregistrait que quelque secondes. Ce vendeur a abusé de ma confiance. Son Numéro de téléhone +arnaque a rapidement matché dans le moteur de recherche . Mais j'aurais du avoir cette idée avant l'achat.

    Chaleur: mon JVC-HM665BE est resté au soleil 7 heures pour un timelapse de marée montante. Accu vide, je ne me suis pas rendu compte des dégats. Cependant l'enregistrement était correct. Le lendemain autre Timelaspe de 12 heures branché sur le secteur. Le timelapse enregistré sort avec une dominante mauve. C'est presque inutilisable quoique assez onirique. Je croyais mon camescope définitivement cramé. Dans le menu je découvre "revenir au réglages de l'usine". OK et hop! il fonctionne de nouveau correctement. Bravo JVC!

    LAVE LINGE récemment c'est une lampe Led pour vélo rechargeable sur USB vendue chez D4, programme couleur à 40° 2h15 de process : elle sort indemne.
     
Chargement...

Partager cette page

Autres contenus

Vous souhaitez annoncer sur le Repaire ? Contactez-nous