Nous suivre

  1. Evénement éditorial Repaire : Prise en main Canon XF705 (événement gratuit)
    Le 24 avril, on se retrouve pour décortiquer la Canon XF705 avec Greg ! Toutes les infos

    Rejeter la notice

[Problème] Erreur "n'a pas pu trouver de modules de lecture vidéo"

Discussion dans 'Adobe Premiere Pro' créé par Michaël29, 14 Décembre 2018.

  1. Michaël29

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    7
    Appréciations:
    +1 / 0 / -0
    J'ai rétrogradé en CC2019 v13.0.1 et ça refonctionne... ça venait donc de la mise à jour du logiciel.
     
  2. MyPOV

    So

    Points Repaire:
    7 900
    Recos reçues:
    51
    Messages:
    4 054
    Appréciations:
    +251 / 636 / -4
    Donc c'est la mise à jour de décembre, pour information quelle version précise de Windows utilises-tu ?
     
  3. Michaël29

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    7
    Appréciations:
    +1 / 0 / -0
    J'ai Windows 10 Famille en version 1802 (installée ce 14/12/2018)
    Et c'était la dernier version de Première pro.
     
    • Merci Merci x 1
  4. ogt

    ogt
    Conseiller Technique So

    Points Repaire:
    17 200
    Recos reçues:
    483
    Messages:
    19 931
    Appréciations:
    +478 / 958 / -29
    J'ai Premiere 13.0.2 sur ma machine W10, version 18.09, et je n'ai aucun problème.

    Olivier
     
    • J'aime J'aime x 1
  5. GCVMP

    Points Repaire:
    3 930
    Recos reçues:
    35
    Messages:
    3 192
    Appréciations:
    +25 / 42 / -5
    Bizarre car ma version Windows est 1809, version système 177765.195. Version Première 13.0.2 (Build 38) et aucun problème!
    A+
     
Chargement...

Dernières occasions

 

Partager cette page

Dernières Occasions

 
Vous souhaitez annoncer sur le Repaire ? Contactez-nous