module inscription newsletter haut de page forum mobile

erreur format projet

Discussion dans 'Avid Media Composer' créé par mld75, 20 Octobre 2020.

  1. mld75

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    16
    Appréciations:
    +0 / 0 / -0
    Bonjour a tous ... Bien à vous et merci de m'aider ! J'ai tout repris l'import sur un nouveau projet tout propre en 25p et sur nouveau DD 4 terra. Je n'étais pas sûre de moi.
    Maintenant, pour cause de COVID on va travailler a deux dans deux endroits differents.
    Nous sommes deux real-monteurs pour un 52 '
    Nous allons echanger bins, (ça marche bien d'habitude, quand on relinke une sequence, ça je sais faire).
    Pour que mon collegue puisse avoir exactement la même chose que moi (nous travaillons sur mac et mediacomposer tous les deux) je suis en train (il est 4 h du mat') de lui faire copie exacte de mon DD avec multiples rushes, elements... et avid media files.
    J ai pensé qu'ainsi il aurait tout. Mais concernant les media files, j'ai un doute.
    Là est la question : je lui fais aussi la copie de mon projet (à la racine de mon ordi dans share projects) et lui envoie ? et que doit il faire après ? (vu qu'il n'a pas le même DD)
    enlever les fichiers mdb et pmr dans les media files ça suffit (c'est lui qui le fait ou moi ?)
    ou faire un consolidate ? comment au plus simple ? Comment faire pour que ça marche impec ?
    Je voudrais lui donner son DD aujourd'hui pour enfin commencer le montage.
    J'adore monter mais je crains l' informatique et suis pas tres forte en anglais, voilà !.
    C'est la 1ere fois que je fais cela... Et ce n'est déja pas facile de travailler à distance...
    Haut les coeurs ! Un grand merci pour votre aide précise et compréhensive !
     
  2. Alcoriza

    So So

    Points Repaire:
    5 800
    Recos reçues:
    85
    Messages:
    4 073
    Appréciations:
    +218 / 427 / -2
    Faut juste lui envoyer tes mediafiles et tes bins. Pas la peine de recréer des mdb s'il garde ton architecture. Pas la peine non plus de faire un conso si tu lui donnes tout. Ca risque au contraire de mettre le bazar. Et en faisant comme ça, aucunement besoin de faire du relink.
     
  3. mld75

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    16
    Appréciations:
    +0 / 0 / -0
    Merci beaucoup ! donc, je lui donne son DD avec mediafiles, rushes, (exacte copie de mon propre DD) + copies de tous mes bins dans un dossier à part.
    je ne touche à rien, il ouvre son propre projet... il met le contenu de mes bins dedans et on essaye comme ça. Super !
     
  4. mld75

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    16
    Appréciations:
    +0 / 0 / -0
    ah ah une autre subtilité : mon collègue a mis en route son projet avec copie de mes bins et de mes avidmediafiles, donc : tout s'ouvre. On crée une séquence dans un bin montage, on met deux plans dessus MAIS Avid recree les deux masters clips illico dans le bin montage....
    Pourquoi ? Et même si on monte dans un bin chutier rushes une séquence, il recopie illico les deux masters clips encore dans le bin montage....... ! C'est un peu embêtant.... Sur mon projet à moi cela ne le fait pas. Par ailleurs les deux bins dans lesquels on a maintenant des séquences montage ont un nom marqué par une petite étoile... ? (les autres bins ouverts, non.)
    Booooooon.... Si vous avez une idée... Merci encore.
     
  5. Alcoriza

    So So

    Points Repaire:
    5 800
    Recos reçues:
    85
    Messages:
    4 073
    Appréciations:
    +218 / 427 / -2
    L'étoile disparait quand tu fais un CTRL+S ?

    Pour les clips, c'est sans doute qu'il affiche les référence clips dans Set Bin Display...
     
  6. mld75

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    16
    Appréciations:
    +0 / 0 / -0
    Cette discussion m'a grandement aidée, merci.
    Sur certaines vieilles séquences (de mon projet intérieur en 50i) des t apparaissent sur les plans de la timeline (dans mon nouveau projet en 25p). Dois je en tenir compte ? Comment les enlever ? Merci
     
  7. Alcoriza

    So So

    Points Repaire:
    5 800
    Recos reçues:
    85
    Messages:
    4 073
    Appréciations:
    +218 / 427 / -2
    Les séquences sont en 50i ? Si oui, modify clips / format / 1080p25. Ça va créer une nouvelle séquence et les T disparaîtront d'eux-mêmes. Sinon, remove effect.
     
  8. mld75

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    16
    Appréciations:
    +0 / 0 / -0
    MERCI MERCI INFINIMENT ! C'EST COOOOOOL !
     
  9. mld75

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    16
    Appréciations:
    +0 / 0 / -0
    Puis je encore demander une chose : comment on applique de la netteté sur une zone de plan ?
    je fais effet tool et paint effect puis mode unsharp = et ensuite ? rien ne se passe, je ne peux pas changer opacité, H, V etc etc...
     
  10. mld75

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    16
    Appréciations:
    +0 / 0 / -0
    heu... il me manque une étape, avec la flèche je zone sur un coin du plan, je change opacité etc mais rien ne se passe...
     
Chargement...

Dernières occasions

 

Partager cette page

Dernières Occasions

 
Vous souhaitez annoncer sur le Repaire ? Contactez-nous