Embarquée avec données GPS

Discussion dans 'Vidéo embarquée' créé par floleriderdu13, 5 Mars 2018.

  1. floleriderdu13

    Points Repaire:
    1 125
    Recos reçues:
    0
    Messages:
    125
    Appréciations:
    +0 / 0 / -0
    Salut tout le monde,

    Hier lors d'une course de vélo, je me suis amusé à faire une vidéo.
    Ma bonne vieille GO PRO sur mon guidon et j'ai fait filmé pendant plusieurs heures. (D'ailleurs ma GOPRO HERO a eu un bug à un moment, elle a fait plusieurs bip et elle s'est coupée... Y a de la place sur la carte SD, et la batterie n'est pas vide, si quelqu'un à une idée?)

    J'ai pas la fin de la course, mais mon problème ne vient pas de là.

    J'ai un compteur Polar GPS, j'ai réussis à importer mes données grâce au logiciel DASHWARE.
    Sauf que maintenant je galère...

    Je voudrais faire mon parcours sans image, juste avec les jauges qui bougent. (Vitesse, cardio, altitude...etc) Et importer tout ça sur Vegas pour faire mon montage.

    Sauf que le soucis avec Dashware, c'est ce que je suis obligé de mettre ma vidéo de 1h50 avec un fond vert, de faire un rendu de plus de 6/7h, et ensuite de faire mon montage sur Vegas, et refaire un rendu pour la film final...

    Ça va me prendre un temps de fou...

    Est ce qu'il n'existe pas une solution plus rapide?

    Merci
     
  2. ogt

    ogt
    Conseiller Technique So

    Points Repaire:
    17 495
    Recos reçues:
    470
    Messages:
    18 613
    Appréciations:
    +400 / 840 / -26
    Je ne vois pas comment votre batterie peut tenir plusieurs heures !
    Si elle s'est coupée, c'est que la batterie était trop faible.
    Bien sûr en redémarrant la caméra plus tard, la batterie à eu le temps de récupérer un peu, et peut sans doute tenir quelques minutes supplémentaires.

    Oliver
     
  3. floleriderdu13

    Points Repaire:
    1 125
    Recos reçues:
    0
    Messages:
    125
    Appréciations:
    +0 / 0 / -0
    Il reste 2 barres sur ma GO PRO, donc je ne penses pas qu'elle ce soit coupé à cause de l'autonomie. Peut être soucis de chauffe?
    C'est pour ça qu'en plus de mon soucis de montage, je me suis permis de poser la question.

    Merci ;-)
     
  4. ogt

    ogt
    Conseiller Technique So

    Points Repaire:
    17 495
    Recos reçues:
    470
    Messages:
    18 613
    Appréciations:
    +400 / 840 / -26
    je ne sais pas quel modèle de Gopro vous avez, mais vérifiez avec les données constructeur, qui sont loin de plusieurs heures d'autonomie.

    Olivier
     

    Fichiers attachés:

  5. floleriderdu13

    Points Repaire:
    1 125
    Recos reçues:
    0
    Messages:
    125
    Appréciations:
    +0 / 0 / -0
Chargement...

Partager cette page