Nous suivre

Effet "Mauvaise TV 3 - signal faible" parfait dans AE mais invisible en export HD

Discussion dans 'Adobe After Effects' créé par Mengeco, 18 Décembre 2017.

  1. Mengeco

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    48
    Appréciations:
    +0 / 0 / -0
    Bonjour,

    j'ai donc appliqué l'effet nommé "Mauvaise TV 3 - signal faible" depuis les Presets / Image - Spécial effects

    Le résultat est bien rendu dans AE et en prévisualisation RAM mais ne se voit pas en export HD.:unsure:

    J'ai pourtant utilisé (depuis Première) un export avec propriétés de rendu max mais il semble que l'effet est de "Bruit" est trop délicat pour ressortir après rendu ?

    Comment exporter ce type d'effet ? Et.ou autre solution pour générer facilement ce rendu ?:perplexe:
     
  2. ogt

    ogt
    Conseiller Technique So

    Points Repaire:
    17 200
    Recos reçues:
    474
    Messages:
    19 113
    Appréciations:
    +433 / 897 / -26
    ? ? ?
    Avant de faire l'export dans Premiere, voyez vous l'action de cet effet sur la timeline (composition A.E.)
    Il faut enregistrer le projet A.E avant de revenir dans Premiere.

    Olivier
     
  3. Mengeco

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    48
    Appréciations:
    +0 / 0 / -0
    Merci pour cette précision mais oui, j'avais bien enregistré mon projet AE. Mais je viens à l'instant de trouver la solution, il fallait que je sélectionne "Progressif" et non pas "Trame supérieure en premier" dans mes paramètres d'export, le désantrelacement semble supprimer ce type d'effets.
     
Chargement...

Partager cette page

Dernières Occasions

Dernières Formations

 
Vous souhaitez annoncer sur le Repaire ? Contactez-nous