module inscription newsletter haut de page forum mobile

Rejeter la notice

26&27 Janvier à Paris : Formation Caméras Canon EOS !
Formez-vous avec Greg aux caméras Canon EOS, améliorez la qualité de vos images, gagnez en productivité avec cet atelier opérationnel sur 2 jours 
Toutes les infos sur l'atelier

Rejeter la notice

Atelier Caméras RED 28 & 29 janvier à Strasbourg
Formez-vous avec Antonin et Forest aux caméras RED, chez Hirmance à Strasbourg : Devenez autonome dans la préparation, le paramétrage, l'utilisation d’une caméra RED et le traitement du R3D code.
Toutes les infos sur l'atelier

Rejeter la notice

29 Janvier à Paris à 14h et 17h - Gratuit : Ateliers Découverte C70 & C300 Mark III 
Venez prendre en main et évaluer avec nous ces deux nouvelles caméras 4K Super 35 ! Nos analyses et tests des caméras + prise en main + mini formation Log/RAW
Toutes les infos sur l'événement

Echec de communication avec le service

Discussion dans 'Edius' créé par estuaires, 16 Novembre 2020.

  1. estuaires

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    17
    Appréciations:
    +2 / 1 / -0
    Bonsoir à tous,

    Je n’arrive pas à ouvrir ce soir Edius 10

    echec_service.jpg

    Par contre pas de problème avec la version 9
    Avez-vous une idée afin de lancer Edius 10

    Merci d’avance
    estuaires
     
  2. Alcoriza

    So So

    Points Repaire:
    5 800
    Recos reçues:
    75
    Messages:
    3 572
    Appréciations:
    +177 / 317 / -1
    C'est une version d'essai ?
     
  3. estuaires

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    17
    Appréciations:
    +2 / 1 / -0
    Rebonsoir,

    Après maintes recherches et essais,
    j’ai rebooté mon PC et comme enchantement j’ai pu ouvrir Edius 10 avec licence.
    Avez-vous une explication

    Merci d’avance
    estuaires
     
  4. Alcoriza

    So So

    Points Repaire:
    5 800
    Recos reçues:
    75
    Messages:
    3 572
    Appréciations:
    +177 / 317 / -1
    Serveur de license indisponible ou connexion internet interrompue
     
  5. MRT64

    Points Repaire:
    1 200
    Recos reçues:
    1
    Messages:
    53
    Appréciations:
    +0 / 0 / -0
    Bonsoir Estuaires,
    J'ai eu le même problème la semaine dernière, en réalité il y avait une mise à jour en instance (de mémoire, je crois qu'il s'agissait de la 20H2...) j'ai lancé cette mise à jour et tout à redémarré normalement. Il semblerait que le problème soit connu. d'où l'intérêt de surveiller mes MAJ de W10.
    Dans le cas présent, peut-être que cette mise à jour s'était lancée.... Le principal c'est que tout fonctionne.
     
Chargement...

Partager cette page

Vous souhaitez annoncer sur le Repaire ? Contactez-nous