Nous suivre

[Problème] Datamoshing indésiré lors de mes exports

Discussion dans 'Compressions conversions exports Mpeg, H264, AVCHD' créé par zecka, 24 Août 2015.

  1. zecka

    Points Repaire:
    300
    Recos reçues:
    1
    Messages:
    8
    Appréciations:
    +0 / 0 / -0
    J'ai un soucis d'export vidéo et cela concerne adobe premiere et final cut.
    Sur adobe premiere j'ai différents plugin installé mais final cut pro x est d'origine.
    Des bug vidéo non-présent pendant une prévisualisations apparaissent a l'export.

    Peut importe le format ces bugs apparaissent et de facon aléatoire, si je exporte la meme séquence avec le meme réglage deux fois de suite je n'ai pas les bug au meme endroit...

    J'ai mi un exemple d'export avec un bug en pièce jointe

    Pour info
    je travail sur hackintosh et ses bugs n'ont pas toujours été présent.

    Si je prend mon projet premiere et que je l'exporte avec les memes préconfigurations depuis un autre ordinateur je n'ai pas de soucis.

    le quatrième emplacement ram a son loquet cassé mais il n'y a de toute facon plus de ram dessus j'ai uniquement 2 barrettes de ram.



    Pensez-vous que cela est lié a ce loquet de la ram ouou est-ce que je devrai plutot voir du coté de la carte graphique ? ou pensez-vous que ce n'est pas un problème hardware?
     

    Fichiers attachés:

Chargement...
Discussions similaires - Datamoshing indésiré exports
  1. Sabe-V
    Réponses:
    4
    Nb. vues:
    626

Partager cette page

Autres contenus

Vous souhaitez annoncer sur le Repaire ? Contactez-nous