Users online now

  1. Marina
  2. Parachris
  3. mixou71
  4. francois3337
  5. Plouk 1er
  6. giroudf
  7. bcauchy
  8. ogt
  9. GG49
  10. Pelikan
  11. cv21
  12. chatnoir001
Nous sommes en ce moment 642 sur Le Repaire : 17 Repairenautes connectés, 590 visiteurs, 35 robots

Da vinci resolve plante au démarrage...

Discussion dans 'Blackmagic DaVinci Resolve' créé par d-track, 13 Janvier 2018, à 15:43.

  1. d-track

    Points Repaire:
    225
    Recos reçues:
    0
    Messages:
    3
    Appréciations:
    +0 / 0 / -0
    bonjour, j'ai téléchargé la version 14.2, puis je l'ai installée, je créée un nouveau projet, je valide, et hop, message d'erreur : Da Vinci Resolve a cessé de fonctionner. et puis c'est fini pour moi...

    J'ai un bon PC fixe, carte gtx770 64 go de ram, je comprends pas...

    A la première installation, il me proposait des options pendant l'installation, des choix, mais lors de réinstallation succesives, auncune de ces fenetres ne sont revenues, comment effacer completement le logiciel ainsi que les préférences qui doivent rester quelque part afin d'essayer de réinstaller proprement...

    Merci pour votre aide
     
  2. Jean ClaudeFR

    Points Repaire:
    1 645
    Recos reçues:
    9
    Messages:
    78
    Appréciations:
    +10 / 5 / -0
    Bonjour,

    Si tu es sous windows :
    Tu désinstalles,
    tu supprimes complétement : C:\Program Files\Blackmagic Design\DaVinci Resolve
    tu supprimes complétement : C:\ProgramData\Blackmagic Design\DaVinci Resolve

    Tu relances ton PC,
    Tu relances l'installation.

    Si autre OS : je ne sais pas mais il faut trouver à l'équivalent.
     
  3. tseuk

    So

    Points Repaire:
    6 655
    Recos reçues:
    34
    Messages:
    1 270
    Appréciations:
    +30 / 155 / -1
    carte gtx770 comme la mienne, télécharge le dernier pilote.
     
  4. samalaplaya

    Points Repaire:
    3 295
    Recos reçues:
    12
    Messages:
    217
    Appréciations:
    +0 / 9 / -0
    Nan, télécharge plutôt un autre GPU


    (c'est pas drôle ? bon, désolé alors :o)
     
Chargement...

Partager cette page