Nous suivre

  1. Découvrez notre vidéo de formation / test sur la Canon XF705 !
    Son capteur, son codec H265, son autofocus, ses gammas, le C-Log3, ses forces et ses limites, vous saurez tout ! Toutes les infos

    Rejeter la notice

[Problème] CS6 : Les photos importées ne s'affichent qu'en prévisualisation

Discussion dans 'Adobe After Effects' créé par Mengeco, 26 Septembre 2018.

  1. Mengeco

    Points Repaire:
    1 000
    Recos reçues:
    0
    Messages:
    56
    Appréciations:
    +0 / 0 / -0
    Bonjour,

    Je viens de créer un nouveau projet et les photos que j'importe dans ma composition (jpg classique) ne s'affichent pas en position statique mais correctement en prévisualisation RAM.

    Elles s'affiche également sans pb quand j'affiche le calque associé.

    J'ai testé avec plusieurs photos d'origines différentes et différents enregistrements jpg mais rien n'y fait.

    Je ne comprends pas, je n'ai jamais eu ce pb auparavant et je ne crois avoir rien changé depuis ma config AE.
     
  2. Mengeco

    Points Repaire:
    1 000
    Recos reçues:
    0
    Messages:
    56
    Appréciations:
    +0 / 0 / -0
    Bon, ben je dois être le seul de la planète AE à avoir ce bugooo
     
  3. ogt

    ogt
    Conseiller Technique So

    Points Repaire:
    17 200
    Recos reçues:
    487
    Messages:
    20 289
    Appréciations:
    +502 / 985 / -29
    Il faudrait publier une image de votre timeline et de votre écran de composition (avec la photo non affichée)

    Olivier
     
  4. Mengeco

    Points Repaire:
    1 000
    Recos reçues:
    0
    Messages:
    56
    Appréciations:
    +0 / 0 / -0
    Ok, je joins ça, merci
     

    Fichiers attachés:

  5. ogt

    ogt
    Conseiller Technique So

    Points Repaire:
    17 200
    Recos reçues:
    487
    Messages:
    20 289
    Appréciations:
    +502 / 985 / -29
    C'est tout bête : vous êtes en affichage mode "filaire" il n'y a donc rien à voir sur une photo !
    => on haut à droite sur votre image.
    Sélectionner l'affichage sur le bouton indiqué par la flèche sur mon image

    Olivier
     

    Fichiers attachés:

    #5 ogt, 28 Septembre 2018
    Dernière édition: 28 Septembre 2018
  6. Mengeco

    Points Repaire:
    1 000
    Recos reçues:
    0
    Messages:
    56
    Appréciations:
    +0 / 0 / -0
    Houps, la honte, j'avoue que je n'utilise jamais ce mode de rendu et j'avais oublié qu'il existait... Et je ne sais d'ailleurs pas comment je l'ai activé, un raccourci clavier malheureux...
    Merci beaucoup Olivier !!!!
     
Chargement...
Discussions similaires - CS6 photos importées
  1. echap-35
    Réponses:
    2
    Nb. vues:
    175
  2. Courstoujours
    Réponses:
    16
    Nb. vues:
    5 408
  3. Eric Lamour
    Réponses:
    32
    Nb. vues:
    430
  4. karamel
    Réponses:
    5
    Nb. vues:
    102
  5. djoliba
    Réponses:
    5
    Nb. vues:
    372

Dernières occasions

 

Partager cette page

Dernières Occasions

 
Vous souhaitez annoncer sur le Repaire ? Contactez-nous