module inscription newsletter haut de page forum mobile

couper un clip 24 ultimate

Discussion dans 'Pinnacle Studio' créé par marino487, 19 Mars 2021.

  1. marino487

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    7
    Appréciations:
    +0 / 0 / -0
    Bonsoir
    Je viens de passer à la version pinnacle 24 ultimate après avoir eu la version Plus. Jusqu'à présent aucun problème pour couper mes clips notamment en faisant un glissé en tenant le clic gauche de la souris jusqu'à ca que j'ai la barre verte et je glisse. Là maintenant rien à faire la barre verticale ne devient pas verte et je ne peux faire de glisser. J'espère être assez claire ! Je précise que j'ai un nouvel ordi avec la config suivante :

    Nom de l'appareil UTILISA-BHA10T8
    Processeur Intel(R) Core(TM) i9-10900KF CPU @ 3.70GHz 3.70 GHz
    Mémoire RAM installée 64,0 Go

    Type du système Système d’exploitation 64 bits, processeur x64

    Merci pour vos conseils éclairés !
     
  2. ggfx

    Modérateur So

    Points Repaire:
    11 680
    Recos reçues:
    110
    Messages:
    11 225
    Appréciations:
    +30 / 115 / -4
    Bonjour,
    Par barre verte, tu parles du bord d'un segment vidéo sur le plan de montage ?
    Tu dois faire glisser ton curseur jusqu'à un des bords du clip. Il se transformera alors en flèche ➡ l
    Tu pourras alors déplacer les bords de ton clip s'il existe une réserve.
     
  3. ggfx

    Modérateur So

    Points Repaire:
    11 680
    Recos reçues:
    110
    Messages:
    11 225
    Appréciations:
    +30 / 115 / -4
    N'oublie pas de remplir ton profil équipement
     
  4. GCVMP

    Points Repaire:
    4 280
    Recos reçues:
    40
    Messages:
    3 450
    Appréciations:
    +31 / 86 / -5
    Je pense qu'il nous faut une capture écran car j'ai du mal à comprendre !
     
Chargement...

Partager cette page

Dernières Occasions

 
Vous souhaitez annoncer sur le Repaire ? Contactez-nous