Nous suivre

[News] clone+:le multiplicateur de carte à puce(comme smartwi)

Discussion dans 'Home cinéma, la vidéo dans son salon' créé par zamaz, 29 Janvier 2011.

  1. zamaz

    Points Repaire:
    675
    Recos reçues:
    0
    Messages:
    15
    Appréciations:
    +0 / 0 / -0
    Bonsoir à tous

    J'ai trouvé l'essai du clone+Home Edition 150:le multiplicateur de carte à puce(comme smartwi) qui a l'air bien sympathique!
    Magasine télé satellite internationnal n°1103 fevrier-mars 2011 zip(pages à consulter 46,48,49,50,51 en Français) à chercher sur le net ou adresse par mp ! [PDF] MODE D'EMPLOI - SatPromo(copier/coller)en Français

    {http://www.megaupload.com/?d=RPG7I7UJ} copier/coller



    @+
    CORDIALEMENT
     
    #1 zamaz, 29 Janvier 2011
    Dernière édition: 1 Février 2011
  2. Ouaran

    Points Repaire:
    225
    Recos reçues:
    0
    Messages:
    3
    Appréciations:
    +0 / 0 / -0
    Bonjour, effectivement riche instant d’émotion quand on ouvre le paquet ou se trouve ce boîtier noir. Actuellement il tourne et permet le partage de CSat/+ Dom entre 2 décodeurs (DualS et Simba 202) distants de ~70m. Dans les jours prochains je pense compléter l'instal avec 2 autres décodeurs.
    PS: nous avons des coupures dues aux intempéries (averses/humidité) mais rien de grave.
     
  3. zamaz

    Points Repaire:
    675
    Recos reçues:
    0
    Messages:
    15
    Appréciations:
    +0 / 0 / -0
    bonjour

    Donc le clone+ est un très bon appareil?cela donne un choix plus large aux futurs acheteurs de multiplicateur de carte comme smartwii ,cs-pro64 ou autre!
    vous l'avez commandé à quelle boutique?
    Merci pour votre retour d'expérience

    crdlt
     
  4. satbuster

    Points Repaire:
    1 325
    Recos reçues:
    1
    Messages:
    230
    Appréciations:
    +0 / 1 / -0
    bonjour

    un internaute m'a confirmé le bon fonctionnement du clone+ avec :

    le dual-S et un simba 202s

    a+
     
  5. Shuichi

    Points Repaire:
    225
    Recos reçues:
    0
    Messages:
    3
    Appréciations:
    +0 / 0 / -0
    Bonjour,

    Pour info... J'ai pris le risque et j'ai commandé un Clone+ pour utilisation avec un abonnement Numericable... et ça marche, à condition de ne pas utiliser le décodeur fourni de base par NC (HDBox Sagem, je n'ai pas pu tester avec une HDBox Memory).
    En effet les cartes clientes ne s'allument même pas une fois insérées dans ce décodeur (Elles ne doivent pas être assez bien alimentées électriquement).
    Les cartes clientes fonctionnent sans problème avec un module Powercam Pro, par contre.
     
  6. phamtom

    Points Repaire:
    225
    Recos reçues:
    0
    Messages:
    1
    Appréciations:
    +0 / 0 / -0
    test clone +

    bonjour a tous,je confirme le très bon fonctionnement du clone+ avec comme config 2 dual s distant de 20 metres séparé par plusieurs cloisons(abonnement C+,sat DOM avec HD), test aussi effectué avec un HD zappeur(qui répond moins bien que le dual S,au niveau du G5 rien a faire carte non reconnu;au passage au niveau finition des cartes supplémentaires le clone + est un cran au dessus de la smartwii car il y a des voyant de réception d'échanges de données.
     
  7. Ouaran

    Points Repaire:
    225
    Recos reçues:
    0
    Messages:
    3
    Appréciations:
    +0 / 0 / -0
    convertisseurfou: c'est moi qui vous ai contacté par mail.
    Depuis j'essai de compléter l'installe en ajoutant 1 décodeur Philips de plus, sans succès.
    Je n'ai pas d'image, mais le bandeau de défilement des chaines donne bien le canal et le titre de l'émission mais pas d'image!!! Bizare ... y a t il une solution, bien que j'ai tanté un réinitialisation en appuyant 5s sur le bouton on.
     
  8. Ouaran

    Points Repaire:
    225
    Recos reçues:
    0
    Messages:
    3
    Appréciations:
    +0 / 0 / -0
    PS:
    Installe 2 Dual S/ 1 Simba 202s/ (Ajout 1 Philips).
     
  9. satbuster

    Points Repaire:
    1 325
    Recos reçues:
    1
    Messages:
    230
    Appréciations:
    +0 / 1 / -0
    salut

    essaye de faire fonctionner ton philips "en fonctionnement seul" (débranche les autres) et s'il ne marche toujours pas c'est qu'il est tout bonnement incompatible. s'il marche c'est le clone+ qui n'arrive pas à tous les gérer en même temps
     
  10. satbuster

    Points Repaire:
    1 325
    Recos reçues:
    1
    Messages:
    230
    Appréciations:
    +0 / 1 / -0
    copié/collé d'un message de "pacepuma " déposé dans le topic du smartwi : page 25, post 363 et 364
    (je lui avais demandé de le faire lui même en MP mais...)



    bonjour à tous ,

    je dois testé le cube G5 dans 2 semaines max.

    les tests porterons sur :

    1 :Smartwi v1 + cube G5 ( wifi non activé) pour vérifier la théorie des fréquences.
    2 : Clone+ et cube G5.

    dès que je reviens de vacances je vous donnerai le max d'informations.

    @ bientôt



    bonjour à tous,

    j'ai pu faire les tests hier et malheureusement ça ne fonctionne pas avec smartwi V1 et carte fille V8 pas de dialogue entre le Smartwi et le G5.

    même chose pour le clone+ Home edition pas de dialogue entre le Boitier et le G5.
     
  11. aldias

    Points Repaire:
    225
    Recos reçues:
    0
    Messages:
    1
    Appréciations:
    +0 / 0 / -0
    clone+Home Edition 150

    Bonsoir,petite question clone+Home Edition 150 est il compatible avec les décodeurs Sat officiel des fournisseurs.Merci de votre réponse.
     

Partager cette page

Vous souhaitez annoncer sur le Repaire ? Contactez-nous