Users online now

  1. JMM
  2. svt
  3. col625
  4. Linus
Nous sommes en ce moment 630 sur Le Repaire : 13 Repairenautes connectés, 574 visiteurs, 43 robots

Canon C200

Discussion dans 'Canon' créé par deusromu, 14 Novembre 2017.

  1. deusromu

    Points Repaire:
    1 125
    Recos reçues:
    0
    Messages:
    84
    Appréciations:
    +0 / 0 / -0
    Bonjour
    Je viens de faire l'acquisition d'une C200.
    C'est récent, puisque je l'ai eu hier. Je l'ai manipulé aujourd'hui et j'ai tourné en 4K sur CFAST.
    J'ai voulu importer mes rushs via CINEMA RAW DEVELOPPEMENT en connectant un câble USB mais rien ne se passe.
    Le logiciel ne me répertorie aucun rush. Pour autant ces derniers sont visibles via la caméra en mode MEDIA.
    Si quelqu'un peut me renseigner ce serait cool.
    Merci.
    ®
     
  2. apatura

    Points Repaire:
    4 575
    Recos reçues:
    33
    Messages:
    1 877
    Appréciations:
    +26 / 147 / -0
    Bonjour,
    En attendant qu'un autre heureux possesseur de C200 passe par là :
    - paramétrage des sorties de la cam. ?
    - est ce que la cam (enfin la carte) monte sur le bureau du Mac ?
    - est ce que vous avez un lecteur de carte Cfast ? Perso, jamais je n'envoie mes rushes dans un logiciel sans les avoir au préalable transférés dans un disque dur, et jamais depuis l'appareil de prises de vues. Je passe toujours par un lecteur de cartes (indépendant ou intégré au Mac...)
    - le logiciel Cinema Raw developpement existait avant le nouveau format Raw light spécifique à la
    C200. Son t'ils bien compatibles ? Y aurait-il une mise à jour à faire ?
     
Chargement...

Partager cette page