Nous suivre

  1. Découvrez notre vidéo de formation / test sur la Canon XF705 !
    Son capteur, son codec H265, son autofocus, ses gammas, le C-Log3, ses forces et ses limites, vous saurez tout ! Toutes les infos

    Rejeter la notice

Canon C100 mark ii - Filmer au ralenti

Discussion dans 'Canon' créé par Aliavia, 9 Mars 2018.

  1. Aliavia

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    7
    Appréciations:
    +0 / 0 / -0
    Bonjour,

    Il semble qu'il soit possible de filmer au ralenti avec la Canon C100. Je trouve des infos contradictoires à ce sujet (200 images sec / on filme en 50 et on monte en 25 ...). Je voudrais savoir quels sont les settings à appliquer pour permettre le ralenti - le mode d'emploi est assez court à ce sujet :weird:
    J'ai vu qu'il y avait un mode "lent" ... mais pas comment choisir le ralenti/l'accélération.
    De plus, il va s'agir de filmer un feu d'artifice ... Ce qui ne va pas faciliter les choses ! Est-ce que le ralenti a une influence sur le temps de pose ?
    Merci à ceux qui pourront m'aider :love:
     
  2. jakovideo

    jakovideo Super Modérateur
    Modérateur So

    Points Repaire:
    15 150
    Recos reçues:
    225
    Messages:
    10 726
    Appréciations:
    +141 / 280 / -1
    Bonjour , la Canon C100 Mk2 permet effectivement de filmer en 50p , donc si tu montes tes images dans un paramétrage 25p , tu obtiendras un ralenti 2X , ce qui n'est pas énorme mais on peut toujours augmenter ce ralenti au montage . Filmer au ralenti a , bien sur , une influence sur le temps de pose puisque la durée d'obturation ( shutter speed ) est en étroite relation avec le nombre d'images filmées par seconde . Plus tu augmentes ton nombre d'images:seconde , moins il y a de lumière arrivant sur la capteur pour chaque image enregistrée. Ce n'est pas un problème pour filmer un feu d'artifice car il y a beaucoup de lumière et on doit fermer le diaph pour que les explosions ne soient pas cramées.Pour bien comprendre tout ça , va faire un tour sur le forum "Discussions générales sur la video " ( plus haut ) puis " pose moyenne en video " .Des pros expliquent tout ça très bien.
    PS : il faut attendre les réactions de ceux qui utilisent cette camera pour les settings.
     
  3. Aliavia

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    7
    Appréciations:
    +0 / 0 / -0
    OK merci. Il me semblait avoir lu qu'on pouvait ralentir jusqu'à 250% ce qui me semblait beaucoup ... Je me contenterai donc de 50% et je verrai comment je me débrouille dans Adobe au montage.
     
  4. ropa

    ropax
    So

    Points Repaire:
    1 700
    Recos reçues:
    1
    Messages:
    150
    Appréciations:
    +9 / 33 / -0
    Bonjour,
    On en parle aussi ici:
     
  5. jakovideo

    jakovideo Super Modérateur
    Modérateur So

    Points Repaire:
    15 150
    Recos reçues:
    225
    Messages:
    10 726
    Appréciations:
    +141 / 280 / -1
    Quand on filme en 50p , chaque image est relativement nette, donc avec le "flux optique " présent dans les versions récentes d'Adobe , on peut sans doute obtenir quelque chose de propre. En règle générale , plus le taux de ralenti ( proposé nativement dans les cameras ) est élevé , plus ces cameras sont chères car on fait appel à des circuits de traitement video très sophistiqués, qui prennent de la place et doivent même , quelque fois , être refroidis .
     
    • Merci Merci x 1
  6. Aliavia

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    7
    Appréciations:
    +0 / 0 / -0
    Je n'ai pas le lien ;-))))
     
  7. Alcoriza

    So

    Points Repaire:
    5 300
    Recos reçues:
    51
    Messages:
    2 147
    Appréciations:
    +78 / 127 / -0
    Si tu montes sur Premiere, ça ne va pas te servir à grand chose.
     
  8. ropa

    ropax
    So

    Points Repaire:
    1 700
    Recos reçues:
    1
    Messages:
    150
    Appréciations:
    +9 / 33 / -0
    @aliava
    Il suffit de cliquer sur le mot "vimeo" dans l'image
     
  9. Aliavia

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    7
    Appréciations:
    +0 / 0 / -0
    Oui je le vois maintenant. Je ne sais pas pourquoi le lien ne fonctionnait pas tout à l'heure ;-)
    Merci !
     
Chargement...

Dernières occasions

 

Partager cette page

Autres contenus

Vous souhaitez annoncer sur le Repaire ? Contactez-nous