module inscription newsletter haut de page forum mobile

Rejeter la notice

Atelier Argentique 15 & 16 novembre à Paris 
Préparez-vous à votre premier tournage film avec cet atelier pratique de deux jours intensifs !
Rejeter la notice

2 dernières places - Atelier Fairlight les 11&12 Octobre avec Damien Favreau
Exploitez les outils puissants de mixage et de correction de Fairlight, et optimisez la qualité audio de vos projets !
Rejeter la notice

ateliers live resolve avec forest

NOUVEAU : Ateliers Live Resolve - Formez-vous en ligne tous les mois avec Forest !
Progressez rapidement avec ces ateliers mensuels de 3 heures. Prochaine session le 5 octobre de 18h à 21h

Bug piste audio et vidéo première pro besoin d'aide SVP

Discussion dans 'Adobe Premiere Pro' créé par Alaph88, 19 Avril 2021.

  1. Alaph88

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    1
    Appréciations:
    +0 / 0 / -0
    Bonjour.
    Je rencontre un problème sur première pro :
    Le curseur qui se déplace sur les pistes audio et vidéos bug, il freeze puis se déplace là ou je lui avait demandé plusieurs minutes après, impossible de terminer mon montage. De plus, il semble que c'est tout l'espace de travaille autour des pistes audio et vidéo qui beug, comme par exemple l'endroit ou on peut sélectionner le cutter ou encore la petite flèche, je ne peux pas non plus sélectionner mes audio et vidéos qui sont sur les pistes audio et vidéo, je ne peux pas non plus changer l'échelle de temps (la barre que on peut agrandir ou rétrécir en bah des pistes audio et vidéo). Pour résumer c'est tout ce qui est en rapport avec les pistes audio et vidéos qui ne fonctionne pas. Par contre l'onglet pour visualiser la vidéo fonctionne très bien, tout le reste en générale fonctionne très bien. Dsl à l'avance si je n'ai pas été très précis dans mes explications, j'espère que vous pourrez m'aider.
    Bonne après midi.
     
  2. mhr

    mhr
    So

    Points Repaire:
    5 200
    Recos reçues:
    31
    Messages:
    801
    Appréciations:
    +66 / 312 / -0
    J imagine que tu as redémarré ton ordi et relancé l application ?
     
  3. GCVMP

    Points Repaire:
    4 280
    Recos reçues:
    45
    Messages:
    3 739
    Appréciations:
    +49 / 147 / -6
    Bonsoir,
    Et si tu remplisais ton équipement ! Ou au moins nous dire ta configuration pour que l'on voit un peu plus clair !!!
     
Chargement...
Discussions similaires - Bug piste audio
  1. xander
    Réponses:
    5
    Nb. vues:
    250
  2. chpere
    Réponses:
    3
    Nb. vues:
    390
  3. alexandre_mvle
    Réponses:
    15
    Nb. vues:
    458
  4. Fred
    Réponses:
    0
    Nb. vues:
    336
  5. orhion
    Réponses:
    26
    Nb. vues:
    1 365

Dernières occasions

 

Partager cette page

Dernières Occasions

Dernières Formations

 
Vous souhaitez annoncer sur le Repaire ? Contactez-nous