module inscription newsletter haut de page forum mobile

Rejeter la notice

Atelier Canon C200 avec Greg en approche !
Pré-inscrivez-vous à cet atelier 100% opérationnel prévu fin juin/début juillet à Paris (places ultra limitées, 1 caméra par personne)
>> Toutes les infos <<

Bug ordinateur pendant montage et sur export vidéo

Discussion dans 'Choisir et utiliser son Mac et ses périphériques' créé par Niina777, 22 Juillet 2019.

  1. Niina777

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    1
    Appréciations:
    +0 / 0 / -0
    Hello everyone,

    Je suis monteur (vidéo) et depuis quelque temps ma machine est au ralenti lorsque je réalise mes montages ou SFX (je suis sur Adobe Premier Pro et After effect),
    J'ai beau pousser les ventilateurs au max (la chaleur actuelle n'aidant pas^^), ça rame..
    Dernièrement, il y a eu des freeze sur mon écran de lecture, mais cela arrive également sur des vidéos que je regarde sur internet.. (donc ça m'étonnerait que ça vienne du logiciel), et lorsque je suis After, l'image peut parfois mettre plusieurs minutes à s'afficher lorsque j'ouvre un projet un peu complexe ou y fais une modification,
    Et depuis hier, il y a des bugs dans mes exports, pas sur tous, mais l'image saute ou il y a des stries horizontales qui apparaissent à intervalles irrégulières..
    Je ne m'y connais pas assez bien côté informatique pour comprendre d'où peut venir ce bug..

    J'ai 80Go d'espace libre sur mon disque, et je travaille sur un disque externe Raid Pegasus R4 Promise,
    Côté compo de mon ordi voilà ce qui pourrait servir comme info :
    Nom du modèle : Mac Pro
    Identifiant du modèle : MacPro6,1
    Nom du processeur : 6-Core Intel Xeon E5
    Vitesse du processeur : 3,5 GHz
    Nombre de processeurs : 1
    Nombre total de cœurs : 6
    Cache de niveau 2 (par cœur) : 256 Ko
    Cache de niveau 3 : 12 Mo
    Mémoire : 64 Go

    Carte graphique
    Jeu de composants : AMD FirePro D700
    Type : Processeur graphique (GPU)
    Bus : PCIe
    Logement : Slot-2
    Longueur de la voie PCIe : x16
    VRAM (totale) : 6 Go

    Voici quelques images pour vous faire une idée plus précise :

    Capture d’écran 2019-03-12 à 15.18.09.png Capture d’écran 2019-03-13 à 14.25.38.png Capture d’écran 2019-03-18 à 17.34.04.png

    Si l'un d'entre vous peut m'aider... Merciiii !
     
  2. ogt

    ogtx
    Conseiller Technique So

    Points Repaire:
    17 700
    Recos reçues:
    530
    Messages:
    23 070
    Appréciations:
    +669 / 1 303 / -39
    Je pense plutôt à une panne matériel, comme les erreurs de lecture sur disque, le système, en général, ré-essaye 100 fois la lecture, ce qui ralenti énormément le processus.
    Ne travaillant pas sur Mac, je ne pourrais pas vous indiquer les utilitaires pour vérifier votre disque, mais cela doit certainement exister.

    Olivier
     
  3. JLB21

    Points Repaire:
    4 550
    Recos reçues:
    38
    Messages:
    1 943
    Appréciations:
    +53 / 78 / -7
    #3 JLB21, 22 Juillet 2019
    Dernière édition: 23 Juillet 2019
Chargement...
Discussions similaires - Bug ordinateur pendant
  1. Emios
    Réponses:
    3
    Nb. vues:
    85
  2. JeffreyC
    Réponses:
    5
    Nb. vues:
    104
  3. OrionPsyk
    Réponses:
    12
    Nb. vues:
    197
  4. breaux
    Réponses:
    9
    Nb. vues:
    280
  5. Royal8800
    Réponses:
    13
    Nb. vues:
    157

Dernières formations

 

Partager cette page