Nous suivre

  1. Découvrez notre vidéo de formation / test sur la Canon XF705 !
    Son capteur, son codec H265, son autofocus, ses gammas, le C-Log3, ses forces et ses limites, vous saurez tout ! Toutes les infos

    Rejeter la notice

[Problème] Bug Adobe Premiere pro, le son fait n'importe quoi

Discussion dans 'Adobe Premiere Pro' créé par What The Phoque, 21 Septembre 2017.

  1. What The Phoque

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    1
    Appréciations:
    +0 / 0 / -0
    J'ai un problème sur adobe premier pro, quand je selectionne/importe un son de plus de 5 secondes au format mp3, le logiciel enlève des parties du son. Donc en gros je parle à un moment et paf ! je suis comme téléporté 5 secondes plus tard ! Merci de m'aider, car je n'arrive plus à monter à cause de ce bug ! Merci.
     
  2. ogt

    ogt
    Conseiller Technique So

    Points Repaire:
    17 200
    Recos reçues:
    493
    Messages:
    20 715
    Appréciations:
    +523 / 1 040 / -30
    Il n'y a pas ce genre de bug dans Premiere, je connais toutes les versions.
    - quelle version exacte utilisez-vous ?
    - quelles sont les caractéristiques de vos clips (utilisez Mediainfo pour cela, en affichage vue HTML ou Texte, les plus complètes) ?
    - comment avez vous défini la séquence ?
    - comment avez vous généré vos fichiers MP3 ?
    - ou sont définis vos fichiers caches
    - détaillez votre configuration

    Olivier
     
  3. MyPOV

    So

    Points Repaire:
    9 400
    Recos reçues:
    55
    Messages:
    4 677
    Appréciations:
    +284 / 689 / -4
    En complément de la réponse d'ogt, si le son est de longue durée il faut parfois attendre que le soin soit entièrement "uniformisé" (barre bleue en bas à droite lors de l'uniformisation). Il arrive aussi parfois que certains mp3 passent mal, alors je les reconvertis en mp3.
     
Chargement...

Dernières occasions

 

Partager cette page

Vous souhaitez annoncer sur le Repaire ? Contactez-nous