module inscription newsletter haut de page forum mobile

Rejeter la notice
Formation Raw C200 Tourner en Raw avec une C200
Notre formation vidéo est disponible !
>> Toutes les infos <<

[Problème] Buffer avec Edius 8.53

Discussion dans 'Edius' créé par Stumpy, 23 Avril 2020.

  1. Stumpy

    Points Repaire:
    3 850
    Recos reçues:
    3
    Messages:
    3 601
    Appréciations:
    +0 / 2 / -0
    Bonjour à tous
    Je viens de rejoindre le forum après des années d'absence et bien sur je n'ai pas lu tous les articles de ce forum concernant mon problème. Si cela a été déjà traité je m'en excuse auprès du Modérateur.
    Comme indique dans le titre problème buffer Edius 8.53. Je n'ai que 2 piste AV sur ma time ligne et quand je lis la lecture est saccadée Sur la 2VA se trouve le film en 4/3 et sur la 1VA se trouve la même vidéo sans la piste son mais agrandie avec l 'outil de présentation et floutée pour tout mettre en 16/9.
    Buffer.jpg Buffer 02.jpg

    Voila en gros mon problème
    Merci de votre aide
    Stumpy

    Mon PC
    Windows 10 Family 64Bits
    CM Asus P7P55D (Bios 1207)
    CPU ; Intel Core I7 860 . 2.80 GHz LGA 1156
    Mémoire ; 16 Go
    CG : Nvidia Geforce GTX 760
    HDSTORM pour la sortie vidéo en HDMI sur écran TV
     
  2. Khronos

    Points Repaire:
    1 300
    Recos reçues:
    3
    Messages:
    52
    Appréciations:
    +4 / 9 / -0
    Bonjour,

    as tu essayé de passer en Mode Proxy pour travailler tes vidéos ?
     
  3. Stumpy

    Points Repaire:
    3 850
    Recos reçues:
    3
    Messages:
    3 601
    Appréciations:
    +0 / 2 / -0
    Non Peux-tu m'expliquer Merci
     
  4. Stumpy

    Points Repaire:
    3 850
    Recos reçues:
    3
    Messages:
    3 601
    Appréciations:
    +0 / 2 / -0
    Je viens de me rendre compte que je travailler en 1080 avec une vidéo en 720 j'ai donc mis mon projet en 720 et tout est rentré dans l'ordre. Il est certain de passer d'Edius 6.8 à Edius 8.53 cela me change la vie. Il faut que je m'habitue. Mais je suis preneur pour le mode Proxy
    Merci
    Stumpy
     
  5. Khronos

    Points Repaire:
    1 300
    Recos reçues:
    3
    Messages:
    52
    Appréciations:
    +4 / 9 / -0
    Avant de passer en mode proxy tu dois aller dans Paramétres systèmes / Proxy / Taille proxy / choisir Moyen puis clic sur appliquer en bas de page.

    Tu vas dans le menu "Mode" et tu sélectionnes "Mode Proxy" ou raccourci clavier "P"
    Sur les pistes vidéos les rushs vont être hachurées. Lorsque tu vas passer en Mode proxy Edius va créer des fichiers de travail plus léger.

    Voilà une première solution à essayer.
     
    • Je recommande ! Je recommande ! x 1
  6. Stumpy

    Points Repaire:
    3 850
    Recos reçues:
    3
    Messages:
    3 601
    Appréciations:
    +0 / 2 / -0
    OK Merci à toi je vais suivre tes conseils
    Stumpy
     
  7. Stumpy

    Points Repaire:
    3 850
    Recos reçues:
    3
    Messages:
    3 601
    Appréciations:
    +0 / 2 / -0
    Je viens de faire l'essais sur un motage qui date de l'année dernière avec plusieurs pistes (7 je film des galas de danse avec 6 ou 7 caméras) et en fonction multicam ça "ramé" et mettant le mode proxy cela fonctionne parfaitement.
    Encore merci
    Stumpy
     
Chargement...
Discussions similaires - Buffer Edius
  1. JB60

    [CommentFaire?] Perte des informations buffer

    JB60, 13 Avril 2020, dans le forum: Edius
    Réponses:
    2
    Nb. vues:
    119
  2. JB60
    Réponses:
    4
    Nb. vues:
    405
  3. JB60
    Réponses:
    8
    Nb. vues:
    455
  4. Roland57

    [VotreAvis] Taille buffer

    Roland57, 24 Octobre 2017, dans le forum: Edius
    Réponses:
    15
    Nb. vues:
    1 643
  5. sachem
    Réponses:
    0
    Nb. vues:
    55

Partager cette page

Dernières Occasions

Dernières Formations

 
Vous souhaitez annoncer sur le Repaire ? Contactez-nous