Nous suivre

  1. Atelier Caméras RED - 16 & 17 octobre à Paris
    COMPLET !! Inscrivez-vous pour être informé des prochaines dates !
    Toutes les infos

    Rejeter la notice
  2. Découvrez notre vidéo de formation / test sur la Canon XF705 !
    Son capteur, son codec H265, son autofocus, ses gammas, le C-Log3, ses forces et ses limites, vous saurez tout ! Toutes les infos

    Rejeter la notice

Bruit d'interférence/ultrason

Discussion dans 'Son numérique en vidéo' créé par benjamin_blg, 10 Septembre 2019.

Tags:
  1. benjamin_blg

    Points Repaire:
    1 000
    Recos reçues:
    0
    Messages:
    87
    Appréciations:
    +0 / 1 / -0
    Bonjour,

    Hier, j'ai fait une petite interview équipé d'un Zoom H5 et d'un micro HF Saken cos-11.
    Mais pour la premiere fois, j'ai ce bruit parasite qui apparaît lorsque la personne se met à parler.
    Je ne pense pas que ça viennent d'interférences liées aux téléphones car j'ai fait éteindre tous les téléphones avant l'interview.

    Savez-vous d'où ça peut venir ? Est-ce un mauvais réglage sur mon zoom ? Avez-vous déjà eu problème similaire ?

    Merci les amis
     

    Fichiers attachés:

  2. cournonsec

    So So

    Points Repaire:
    7 950
    Recos reçues:
    72
    Messages:
    2 370
    Appréciations:
    +67 / 376 / -3
    Je dis être sourdingue, je n'entends rien d'anormal o_O (sur mon portable).
     
  3. homero

    So

    Points Repaire:
    16 000
    Recos reçues:
    483
    Messages:
    23 085
    Appréciations:
    +510 / 2 315 / -10
    Je trouve la module étriquée et c'est sous-modulé.
     
  4. benjamin_blg

    Points Repaire:
    1 000
    Recos reçues:
    0
    Messages:
    87
    Appréciations:
    +0 / 1 / -0
    Cournonsec, avec un casque, on entends mieux ce fameux signal "d'interference". Je ne sais pas comment l'appeler.
    Homero, qu'entends-tu par "module étriquée" et "sous-modulé" ?
     
  5. ogt

    ogt
    Conseiller Technique So

    Points Repaire:
    17 200
    Recos reçues:
    500
    Messages:
    21 039
    Appréciations:
    +544 / 1 064 / -30
    Moi non plus.
    Simplement le signal est très faible :
    niveau de crête moyen -27 dB
    niveau de crête max - 24 db
    On recommande de se situer entre -6 et -12 dB
    Il y a juste, peut être, quelques fréquences parasites à 4 khz, 6 khz, 8 khz et 10 khz, mais d'un niveau très faible.
    C'est sûr que si on amplifie le signal au montage, on amplifie aussi le bruit !

    Olivier
     

    Fichiers attachés:

  6. benjamin_blg

    Points Repaire:
    1 000
    Recos reçues:
    0
    Messages:
    87
    Appréciations:
    +0 / 1 / -0
    D'accord merci.
    Je tacherai d'augmenter mon gain lors des prochains enregistrements.
    Concernant ce bruit parasite, qui n'est pas un bruit de souple ou autre.
    Vraiment un bruit parasite, comme si des ondes passées dans le micro
     
  7. ogt

    ogt
    Conseiller Technique So

    Points Repaire:
    17 200
    Recos reçues:
    500
    Messages:
    21 039
    Appréciations:
    +544 / 1 064 / -30
    J'écoute au casque, et vraiment n'entend pas ces bruit parasites, qui ne sont pas visibles sur l'image spectrale, hormis les quelque lignes que j'ai citées, mais à un niveau très faible -50 dB !
    Ce n'est pas votre matériel de reproduction qui a un problème ?

    Olivier
     

    Fichiers attachés:

  8. benjamin_blg

    Points Repaire:
    1 000
    Recos reçues:
    0
    Messages:
    87
    Appréciations:
    +0 / 1 / -0
    J'ai réessayé avec un autre casque, et le son de mon pc à fond et j'entends toujours ce fameux bruit de parasite, sous la voix au moment au la personne parle...
    Au moment de l'enregistrement, si j'augmenté le gain, le bruit des parasites augmentés également.
    De mon point de vue on dirait comme un sifflement strident.
     
  9. ogt

    ogt
    Conseiller Technique So

    Points Repaire:
    17 200
    Recos reçues:
    500
    Messages:
    21 039
    Appréciations:
    +544 / 1 064 / -30
    Désolé, mais moi je ne vois pas ce bruit parasite sur les différentes images que je vous ai présenté, et ne l'entend pas même si je relève le niveau jusqu'à 0 dB.
    Pour moi, il n'est pas inclus dans l'enregistrement.

    Olivier
     
  10. Denis11

    Points Repaire:
    3 830
    Recos reçues:
    26
    Messages:
    1 202
    Appréciations:
    +4 / 22 / -0
    Effectivement, il y a bien un bruit, c'est électronique. Style bruit de fond d'un processeur. Si ta liaison HF est analogique, le bruit provient du recorder zoom.
     
  11. Denis11

    Points Repaire:
    3 830
    Recos reçues:
    26
    Messages:
    1 202
    Appréciations:
    +4 / 22 / -0
    Pour le constater facilement, il suffit de glisser le son dans audition, d'augmenter le gain pour que le niveau soit correct et de se mettre à 3.45 sec puis de de faire play. là on entend bien le problème
     
  12. benjamin_blg

    Points Repaire:
    1 000
    Recos reçues:
    0
    Messages:
    87
    Appréciations:
    +0 / 1 / -0
    Je ne suis vraiment un as en son..
    Pouvez vous me dire ce qu'est la différence entre analogique et numérique au niveau enregistrement?
    Mon récepteur HF est branché en jack/XLR sur mon zoom.
     
  13. ogt

    ogt
    Conseiller Technique So

    Points Repaire:
    17 200
    Recos reçues:
    500
    Messages:
    21 039
    Appréciations:
    +544 / 1 064 / -30
    Entre 3,1 sec et 3,9 sec ce n'est pas du tout des ultrasons ni un son strident que l'on entend, mais plutôt comme la vibration d'un élastique à basse fréquence, en tous cas bien au dessous de 1 khz. Mais dans l'enregistrement c'est la seule zone ou on le perçoit.

    Olivier
     
  14. giroudf

    So So

    Points Repaire:
    13 500
    Recos reçues:
    236
    Messages:
    11 871
    Appréciations:
    +325 / 1 172 / -14
    c'est vrai qu'il y a une sorte de bruit aigu sous la voix, mais faux vraiment chercher.
    suffit de mettre un filtre pour couper juste au dessous, surtout que la c'est des voix d'homme donc ca ne genera pas
     
  15. homero

    So

    Points Repaire:
    16 000
    Recos reçues:
    483
    Messages:
    23 085
    Appréciations:
    +510 / 2 315 / -10
    Il s'agit bien d'une liaison HF car le Sanken Cos-11 est un cravate qui peut être monté en filaire ou sur émetteur HF ? Quel ensemble émetteur & récepteur et le fantôme est il coupé sur le Zoom ?
    La module est un peu caverneuse en droit, trop de graves et faire une bosse dans les mediums et aigüs, et il y a quelques variations de timbre. Le micro était installé où, à quel niveau par rapport à la source ? Voir sur l' émetteur si le niveau d'entrée avec la capsule Sanken a bien été fait.
     
    #15 homero, 10 Septembre 2019
    Dernière édition: 10 Septembre 2019
Chargement...

Partager cette page

Dernières Occasions

 
Vous souhaitez annoncer sur le Repaire ? Contactez-nous