module inscription newsletter haut de page forum mobile

Bandes verticales à l'export. Comment corriger ce problème ?

Discussion dans 'Adobe Premiere Pro' créé par Bacbee, 20 Janvier 2020.

  1. Bacbee

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    10
    Appréciations:
    +0 / 1 / -0
    Bonjour,

    J'ai réalisé un montage avec plusieurs extraits de films de taille différentes. Je pensais avoir bien mis le film de la plus petite taille en premier afin que la taille de l'image soit normale à l'export, mais j'ai dû faire une erreur car j'ai des bandes verticales très larges (et horizontales).

    Voici le lien pour avoir une idée :

    Extraits.mpeg - Google Drive

    Savez-vous s'il est possible de récupérer ce problème ? Ou si je dois tout refaire sur une nouvelle séquence ?

    Merci beaucoup,
     
  2. ogt

    ogtx
    Conseiller Technique So

    Points Repaire:
    17 700
    Recos reçues:
    545
    Messages:
    23 533
    Appréciations:
    +709 / 1 389 / -40
    Simplement que les dimensions de l'mage (résolution) de votre export ne correspondent pas à celles de la vidéo.
    Donc :
    Vérifiez les caractéristiques des vidéos avec Mediainfo.
    Définissez une séquence avec ces caractéristiques.
    Importez votre ancienne séquence dans la nouvelle
    Appliquez sur le premier plan plan : "définir sur la taille de l'image" (copier/coller l'échelle sur les clips suivants) => l'image doit remplir complètement le cadre.
    Re-exporter avec les bonnes valeurs de la résolution.

    Olivier
     
  3. Bacbee

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    10
    Appréciations:
    +0 / 1 / -0
    Merci beaucoup! Je vais essayer ça.
     
Chargement...

Dernières occasions

 

Partager cette page

Dernières Occasions

 
Vous souhaitez annoncer sur le Repaire ? Contactez-nous