Nous suivre

  1. Atelier Caméras RED - 16 & 17 octobre à Paris
    COMPLET !! Inscrivez-vous pour être informé des prochaines dates !
    Toutes les infos

    Rejeter la notice
  2. Découvrez notre vidéo de formation / test sur la Canon XF705 !
    Son capteur, son codec H265, son autofocus, ses gammas, le C-Log3, ses forces et ses limites, vous saurez tout ! Toutes les infos

    Rejeter la notice

[Problème] Atténuer la résonance sur une bande son avec Audition

Discussion dans 'Logiciels audio' créé par Clemdechocolat, 20 Février 2017.

  1. Clemdechocolat

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    8
    Appréciations:
    +1 / 0 / -0
    Bonjour à tous et toutes,

    Avant toutes choses, merci à tous pour vos conseils et astuces. Ils sont toujours de très bonnes qualités.

    Je me permets de vous écrire aujourd'hui car je cherche désespérément une solution à mon souci et je ne trouve pas un bon tuto pour m'expliquer comment faire, depuis plus d'une semaine... Vous êtes mon dernier espoir !

    On m'a dernièrement transmis une vidéo où la voix du narrateur résonne. L'objectif serait de retirer un peu cette résonance sans dénaturer la voix de la personne, mais je ne sais pas quel effet sur Audition, je peux utiliser pour le faire. Auriez-vous une idée, svp ?

    - La vidéo a été tournée dans une petite salle, non adaptée (avec un plafond à 3m de haut).
    - La vidéo présentée n'est pas traitée afin de bien entendre la résonance, mais il va de soi qu'elle a aussi besoin d'un effet de réduction de bruit et de son, voire de diminuer l'amplification.

    ()

    Merci d'avance pour votre aide.
     
  2. bcauchy

    So So

    Points Repaire:
    13 200
    Recos reçues:
    253
    Messages:
    19 379
    Appréciations:
    +234 / 898 / -9
    Bizarre il y a deux niveaux de réverbération ..

    Mais Audition sait pas faire

    Je vais "optimiser" ton morceau avec iZotope RX5

    Bertrand :jap:
     
    • Merci Merci x 1
  3. Clemdechocolat

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    8
    Appréciations:
    +1 / 0 / -0
    Merci déjà pour ce retour et pour la future optimisation. ^^ Ce n'est pas moi qui est filmé, d'habitude, je n'ai pas ce problème, même dans des salles de théâtre.
    C'est dommage pour Audition, je pensais que c'était possible.
    Il va falloir que j'investisse dans iZotope RX5, peut-être.
     
    #3 Clemdechocolat, 20 Février 2017
    Dernière édition: 20 Février 2017
  4. bcauchy

    So So

    Points Repaire:
    13 200
    Recos reçues:
    253
    Messages:
    19 379
    Appréciations:
    +234 / 898 / -9
    L'un des tout meilleur logiciel de corrections Audio (la version "Advanced" n'est pas utile Standard suffit )
    MAIS il ne fait que cela :non:

    il y a une promotion là >>> iZotope RX 5 - Thomann France

    Tu peux l'essayer avant et il existe 3 tonnes de "tutos "

    >>>>RX 5 vs RX 5 Advanced Comparison

    Bertrand :hello:

    Mercredi j'aurais du temps pour te corriger ton échantillon ;)
     
    • Merci Merci x 1
  5. homero

    So

    Points Repaire:
    16 000
    Recos reçues:
    483
    Messages:
    23 074
    Appréciations:
    +510 / 2 311 / -10
    Il faudrait à l'avenir que ton "client", lui, investisse dans une autre méthode de travail car le problème aurait pu être réglé au tournage avec un micro-cravate à 20 € et un casque sur les oreilles... et en même temps qu'il regarde l'écran et fasse gaffe aux reflets dans les lunettes qui tuent totalement le regard.
    Heureusement Bcauchy m'a toujours sidéré avec les résultats obtenus avec Izotope mais là il va falloir se battre aussi avec un bruit en arrière plan et au faible niveau de la voix ... beaucoup de problèmes qui s'additionnent, à la place du "client" j'aurais refait le tournage, j'ai hâte d'être à Mercredi pour assister une fois de plus à un périlleux sauvetage... faut croire aux miracles.
     
    #5 homero, 21 Février 2017
    Dernière édition: 21 Février 2017
    • Je recommande ! Je recommande ! x 1
    • Merci Merci x 1
  6. Video 92

    So So

    Points Repaire:
    5 050
    Recos reçues:
    45
    Messages:
    3 492
    Appréciations:
    +122 / 447 / -4
    J'ai aussi l'impression d'avoir un décalage de 2 pistes pas tout à fait synchrone. Il faudrait savoir comment a été réalisée la prise de son. Et avoir le fichier source.
     
  7. Clemdechocolat

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    8
    Appréciations:
    +1 / 0 / -0
    Bonjour,

    Homero, je suis entièrement d'accord avec toi. L'idée était de filmer les gens sur le pouce au cours d'un salon et qu'il raconte une histoire en 2 minutes, sans préparation de leur part. La salle prêtée l'a été à la dernière minute. D'habitude, je fais cela en studio ou sur le terrain avec mon propre matos (dont des micro-cravates) et je n'ai pas ce genre de soucis. N'étant pas dispo, je n'ai pas pu venir avec mon matériel, ni filmer. Car au niveau de l'image, il y a à redire aussi sur le cadrage.

    Enfin, bref, je ne connaissais pas iZotope RX5, j'ai téléchargé la version gratuite et c'est assez bluffant tout de même. J'ai hâte de voir le résultat de Bertrand (Bcauchy). Je sais juste que le micro utilisé était un H5 Zoom avec double tête, cela explique peut-être le problème.

    Bonne journée,
    Clém
     
  8. homero

    So

    Points Repaire:
    16 000
    Recos reçues:
    483
    Messages:
    23 074
    Appréciations:
    +510 / 2 311 / -10
    Un Zoom H5 placé au mauvais endroit, loin de la source et certes, le couple XY n'a pas dû arranger à cette distance. Vieil adage du métier : "Le son on ne se rend compte qu'il existe que lorsqu'il est planté !". Tu pourras leur répéter ... ;)
     
    • Je recommande ! Je recommande ! x 1
  9. Video 92

    So So

    Points Repaire:
    5 050
    Recos reçues:
    45
    Messages:
    3 492
    Appréciations:
    +122 / 447 / -4
    23707040_1.jpg Faire un essai en virant une des deux pistes son, le mono suffit pour un itw.
    Et çà c'est très utile :
     
    • Merci Merci x 1
  10. bcauchy

    So So

    Points Repaire:
    13 200
    Recos reçues:
    253
    Messages:
    19 379
    Appréciations:
    +234 / 898 / -9
    :hello: Voilà un "début**" de correction

    >>> https://we.tl/RI9wkkKTx3

    Pourquoi "début" car la réverbération varie il y a eu "comme" plusieurs prises "raboutées"

    au début c'est sur-corrigé, ( parle du nez) au milieu c'est assez acceptable, à la fin c'est insuffisant (de la reverb )

    Bertrand :jap:

    Le principe là :

    >>>
     
    #10 bcauchy, 23 Février 2017
    Dernière édition: 23 Février 2017
    • Merci Merci x 1
  11. homero

    So

    Points Repaire:
    16 000
    Recos reçues:
    483
    Messages:
    23 074
    Appréciations:
    +510 / 2 311 / -10
    Le problème c'est que ça passerait dans une interview radio via un insert téléphonique mais que ça ne correspondra jamais aux valeurs de plan à l'image (sur laquelle nous sommes tous très réservés ...) .
     
  12. bcauchy

    So So

    Points Repaire:
    13 200
    Recos reçues:
    253
    Messages:
    19 379
    Appréciations:
    +234 / 898 / -9
    Je te comprends .."mais" c'est un exemple rapide ..
    pour un vrai montage il est possible de faire beaucoup mieux...

    Ce que je pourrais reprocher au module "de-reverb" ..l'absence de "points clef"
    qui auraient été bien pratique ici ou le niveau de réverbération varie dans le temps

    en re regardant les images ..ces variations semblent corréler au zoom sur l'image...le micro était il zoom ?
    ou la caméra s'est rapprochée ?

    Bertrand ;)
     
  13. Clemdechocolat

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    8
    Appréciations:
    +1 / 0 / -0
    Le micro ! :-( Merci tout de même Bertrand pour la bande son. On fera avec. Et merci pour l'explication.
    Je mettrai un petit topo sur les conditions dans lesquelles cela a été tournée sur la vidéo finale.
    On apprend de ses erreurs. ;-)
     
    • Merci Merci x 1
  14. homero

    So

    Points Repaire:
    16 000
    Recos reçues:
    483
    Messages:
    23 074
    Appréciations:
    +510 / 2 311 / -10
    Il parait que c'est un enregistreur Zoom H5, je pense avec le couple XY d'origine à mon avis beaucoup trop loin et on entend des bruits de manipulation.... d'ici à ce qu'il soit monté sur l'appareil de prise de vues ... je me demande ce que tu vas pouvoir en tirer. Au fait il y a bien un son témoin enregistré par la caméra ?

    Hors sujet :
    A quoi ça sert d'avoir un matériel de bon niveau pour s'en servir ainsi ... ça me déprime, on dirait le boulot de certains de mes indécrottables "élèves" qui commencent seulement à émerger au bout de quelques années durant lesquelles ils m'appelaient au secours ... puis refaisaient systématiquement les mêmes erreurs ... je ne dois pas être fait pour l'enseignement ... ou alors ils étaient particulièrement cons (et pourtant dans la vie ils disposaient plutôt d'un bon niveau intellectuel mais aucun sens pratique...) et croient toujours que le matériel fait tout. Du coup j'ai pris mes distances ... sinon le plus con c'était moi !
     
  15. bcauchy

    So So

    Points Repaire:
    13 200
    Recos reçues:
    253
    Messages:
    19 379
    Appréciations:
    +234 / 898 / -9
    Attenus attends si c'est pour être "vraiment" utilisé il est possible de faire nettement mieux ...
    De toute façon l'image est pas terrible non plus ... un peu coincé !!
    Bertrand :jap:
    Il est placé sur quoi le jeune homme ensuite ? Une cathédrale ...:mdr:
     
Chargement...

Partager cette page

Vous souhaitez annoncer sur le Repaire ? Contactez-nous