module inscription newsletter haut de page forum mobile

Rejeter la notice

Atelier Etalonnage DaVinci Resolve avec Forest
Session spéciale RED users - 29 au 31 Juillet 2020 avec Forest Finbow, chef opérateur et étalonneur fiction. 15% de réduction jusqu'au 10 juillet ! Et 20% de réduction si vous êtes Repairenaute contributeur !
>> Toutes les infos <<

Rejeter la notice

L'atelier perfectionnement EDIUS : Nouvelle date !
François revient pour vous le 24&25 septembre. Inscrivez-vous avant le 31 juillet pour bénéficier de 50 euros de réduction ! Et 25% de réduction si vous êtes Repairenaute contributeur ;)

>> Toutes les infos <<

atomos shogun inferno montage sur adobe premiere procc2015

Discussion dans 'Adobe Premiere Pro' créé par cbe, 29 Juin 2020.

Statut de la discussion:
Fermé pour nouveaux messages
  1. cbe

    cbe

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    9
    Appréciations:
    +0 / 0 / -0
    Bonjour

    lorsque j'importe les fichiers enregistrés sur le disc de l'atomos , je ne peux pas les lire sur mon ordi (asus i7, wind 10) je n'ai que le son, idem lorsque je les importe dans adobe première pro.
    dois je changer d'ordi? de version d'adobe prem pro? ou plus simplement changer un reglage sur l'atomos?
    merci de votre aide
     
  2. ogt

    ogtx
    Conseiller Technique So

    Points Repaire:
    17 700
    Recos reçues:
    539
    Messages:
    23 359
    Appréciations:
    +693 / 1 355 / -40
    Il faut voir les caractéristiques détaillées de ces fichiers avec Mediainfo (avec sortie vue =HTML la plus complète).
    MediaInfo

    Olivier
     
  3. Alcoriza

    So So

    Points Repaire:
    5 800
    Recos reçues:
    68
    Messages:
    3 132
    Appréciations:
    +158 / 270 / -1
    Faudrait au moins connaître le réglage sur l'Atomos effectivement
     
  4. LiquidPro

    So

    Points Repaire:
    14 425
    Recos reçues:
    209
    Messages:
    2 126
    Appréciations:
    +185 / 510 / -2
    Si c'est du ProRes Raw c'est normal, c'est un format relativement récent et il n'est supporté que depuis la dernière version de Premiere.
     
  5. Alcoriza

    So So

    Points Repaire:
    5 800
    Recos reçues:
    68
    Messages:
    3 132
    Appréciations:
    +158 / 270 / -1
    Oui, meme le Prores XQ n'était pas pris en charge il y a quelques temps
     
  6. cbe

    cbe

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    9
    Appréciations:
    +0 / 0 / -0
    Ok merci pour vos réponses, en effet c'était du PRO RES, les autres codec proposés sont : cinemaDNG ou DN*HR .
    Je testerai demain pour voir si ils sont compatible APProCC2015....
     
  7. Alcoriza

    So So

    Points Repaire:
    5 800
    Recos reçues:
    68
    Messages:
    3 132
    Appréciations:
    +158 / 270 / -1
    Ou simplement faire une mise à jour de Premiere Pro. La 2015 commence à dater !
     
  8. ogt

    ogtx
    Conseiller Technique So

    Points Repaire:
    17 700
    Recos reçues:
    539
    Messages:
    23 359
    Appréciations:
    +693 / 1 355 / -40
    le Prores, en import, est pris en charge depuis CC2017,
    par contre le DNXHQ est pris en charge depuis la nuit des temps

    Olivier
     
    • Merci Merci x 1
  9. giroudf

    So So

    Points Repaire:
    13 500
    Recos reçues:
    271
    Messages:
    12 946
    Appréciations:
    +393 / 1 447 / -19
    • Merci Merci x 1
  10. Arthur le moine

    Modérateur So

    Points Repaire:
    5 320
    Recos reçues:
    6
    Messages:
    2 452
    Appréciations:
    +5 / 8 / -0
    Discussion déplacée dans le forum Premiere Pro...
     
  11. cbe

    cbe

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    9
    Appréciations:
    +0 / 0 / -0
    j'ai suivi le conseil de ogt et j'ai testé le codec DNXHQ , il m'a d'ailleurs fallu valider ce codec (par un code que j'ai demandé a ATOMOS) puis lorsque j'ai chargé ces vidéos dans APProcc2015 j'ai eu le même résultat qu'avec le prores c'est à dire uniquement le son....
    et lorsque j'ai ensuite voulu tester le codec CINEDNG , impossible d'enregistrer ,je n'ai plus accès au rec . je lis en haut à gauche SDI et NO INPUT...
    Avez vous déjà eu ce problème?
    Avez vous une idée de ce que je dois faire pour rétablir le lien avec mon gh4?
    Merci
     
  12. Alcoriza

    So So

    Points Repaire:
    5 800
    Recos reçues:
    68
    Messages:
    3 132
    Appréciations:
    +158 / 270 / -1
    C'est une version d'essai ton Premiere Pro ?
     
  13. cbe

    cbe

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    9
    Appréciations:
    +0 / 0 / -0
    C'est un ami qui me l'a installé en 2016. Je ne crois pas que ça soit une version d'essai.
     
  14. saint kro

    saint kro Conseiller Technique Son numérique
    Modérateur So So

    Points Repaire:
    14 550
    Recos reçues:
    174
    Messages:
    17 601
    Appréciations:
    +317 / 1 542 / -35
    Tu dois bien savoir si tu as payé le soft ou pas, non ?
     
  15. cbe

    cbe

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    9
    Appréciations:
    +0 / 0 / -0
    Non je ne l'ai pas payé.
     
Chargement...

Dernières occasions

 
Statut de la discussion:
Fermé pour nouveaux messages

Partager cette page