module inscription newsletter haut de page forum mobile

Alimentation Fethead Phantom

Discussion dans 'Matériel de prise de son et de mixage' créé par demnts, 5 Juin 2019.

  1. demnts

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    24
    Appréciations:
    +0 / 2 / -0
    Super, merci beaucoup à vous.

    Le Gain est en "MID" et le potard sur le devant est au max !
     
  2. homero

    So

    Points Repaire:
    16 000
    Recos reçues:
    572
    Messages:
    25 546
    Appréciations:
    +727 / 3 439 / -15
    Vu l'impressionnant niveau de sortie du ME66 : 50 mV/PA, je suis surpris que le potar soit à donf en position MID, on devrait être aux 2/3, il n'y aurait pas un atténuateur engagé quelque part ?
     
  3. demnts

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    24
    Appréciations:
    +0 / 2 / -0
    Hmmm... :/

    Je sais pas trop... je suis aussi surpris, j'ai un peu peur que le micro soit endommagé pour être franc... le fait que le fethead ne laisse pas passer l'alim phantom...

    l'intégralité des réglages :

    REC MODE :
    - Rec mode : mono
    - Source : CH1

    INPUT SETTING :
    Gain : Mid
    Limiter : off
    Low cut : Off
    Delay : ref

    REC SETTING :
    Format : WAV 24bit
    Sample : 48K
    Size : 2G
    Self tme : Off
    Monitor : On
    Pre rec : Off
    Rec delay : Off
    Auto tone : Off
    Tone secs : 1Sec
    Tone vol : -18dB
    Slate Key : Disable

    System :
    Plugin power : On
    Phantom volt : 48V
     
  4. demnts

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    24
    Appréciations:
    +0 / 2 / -0
    Alors c'est très surprenant.
    J'ai une voix qui ne porte pas beaucoup, j'ai donc refait un test en parlant un peu plus fort.

    J'ai testé le Channel 1 et 2, respectivement a 2/3 et à fond, le résultat est très étrange...

    Framadrop - Share files confidentially
     
  5. homero

    So

    Points Repaire:
    16 000
    Recos reçues:
    572
    Messages:
    25 546
    Appréciations:
    +727 / 3 439 / -15
    Le niveau est plus conforme lorsque le potar est à fond, il y a quelques bruits en arrière plan.
    S'il y a un coupable, ça serait le FetHead puisque le fantôme ne semble pas sortir. Procédez à un contrôle au voltmètre comme dit plus haut.
     
  6. Video 92

    So So

    Points Repaire:
    5 800
    Recos reçues:
    58
    Messages:
    4 464
    Appréciations:
    +184 / 720 / -6
    En regardant les caractéristiques du Tascam il semblerait qu'il pêche un peu sur les niveaux d'entrée micro. A comparer avec le ZOOM F8.
    Tascam.JPG F8.JPG
     
  7. homero

    So

    Points Repaire:
    16 000
    Recos reçues:
    572
    Messages:
    25 546
    Appréciations:
    +727 / 3 439 / -15
    Oui, si on est prêt à mettre 900 € à la place de 169 € ... le prix est préamplifié ! ;)
     
  8. Video 92

    So So

    Points Repaire:
    5 800
    Recos reçues:
    58
    Messages:
    4 464
    Appréciations:
    +184 / 720 / -6
    C'est là la différence ! Et on est pas en Sound Device!
    Un test est à faire sur les positions "HIGH et HIGH plus", sans le FetHead.
    Celui-ci devant être testé, comme dit plus haut.
     
  9. saint kro

    saint kro Conseiller Technique Son numérique
    Modérateur So So

    Points Repaire:
    16 450
    Recos reçues:
    210
    Messages:
    19 294
    Appréciations:
    +422 / 2 064 / -53
    Pour l'instant, je ne me pose qu'une seule question, quel élément a été changé entre le premier test et les suivants et qui générait ce bruit ?
     
  10. demnts

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    24
    Appréciations:
    +0 / 2 / -0
    J'ai un peu honte mais je pense que c'est le fait que dans mon salon, ça résonne et que le congélateur est dans cette pièce...

    En tout cas merci à vous pour tout vos conseil, le temps que vous avez pris à écouter et me faire des retours c'est vraiment super de votre part.
     
  11. homero

    So

    Points Repaire:
    16 000
    Recos reçues:
    572
    Messages:
    25 546
    Appréciations:
    +727 / 3 439 / -15
    On l'avait dit au post #26, attention au frigo !
    Reste qu'à trouver pourquoi le FetHead ne laisse pas passer le 48 V sur sa sortie et pourquoi en position MID on est forcé d'avoir le potar à fond.
     
  12. demnts

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    24
    Appréciations:
    +0 / 2 / -0
  13. saint kro

    saint kro Conseiller Technique Son numérique
    Modérateur So So

    Points Repaire:
    16 450
    Recos reçues:
    210
    Messages:
    19 294
    Appréciations:
    +422 / 2 064 / -53
    Je ne pense pas que ce soit le congélo qui génère ce bruit, ou alors il est urgent d'en changer :mdr:

    Par contre le cable, n'est pas adapté à l'audio analogique.
    Si la description est bonne, c'est un cable prévu pour les liaisons numériques
     
    • J'aime J'aime x 1
  14. demnts

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    24
    Appréciations:
    +0 / 2 / -0
    Malheureusement... il est urgent d'en changer, il est en fin de vie et son bruit est complément anormal...
     
  15. Video 92

    So So

    Points Repaire:
    5 800
    Recos reçues:
    58
    Messages:
    4 464
    Appréciations:
    +184 / 720 / -6
    Ce câble se nomme DMX ce qui veut dire qu'il est adapté pour des liaisons de commande lumière (DMX 512). Reste à voir le blindage de ce câble. Maintenant les câbles DMX sont en XLR 5 broches.

    Avez-vous testé le micro sur toute les entrées et avec les diverses positions de gain ?

    Les câbles Thomann existent dans diverses catégories.
     
Chargement...

Partager cette page

Dernières Occasions

 
Vous souhaitez annoncer sur le Repaire ? Contactez-nous