Nous suivre

Rejeter la notice

Illustration Event Raw C200--- Conf/Atelier/Apéro gratuit ----
Tourner en Raw avec une C200
Le jeudi 12 Déc à 17h
>> Toutes les infos <<

alerte virus a chaque consultation du forum

Discussion dans 'Sur le Repaire et ses forums' créé par scipfr, 8 Octobre 2019.

  1. scipfr

    Points Repaire:
    1 200
    Recos reçues:
    4
    Messages:
    211
    Appréciations:
    +6 / 8 / -0
    Bonjour,
    Depuis quelques semaines, la consultation du forum devient compliquée depuis mon Mac, sous Safari. Au bout de quelques secondes Safari se bloque avec une fausse alerte de virus et le fichier maccleaner.pkg se telecharge tout seul (je le supprime aussitôt). Une variante de temps en temps demande une mise à jour urgente de FlashPlayer. Je scan régulièrement ce mac avec Avast, rien d'anormal.
    Cela ne se produit que lors de la consultation du forum du repaire, d'où cette discussion que j'ouvre ici.
     
  2. homero

    So

    Points Repaire:
    16 000
    Recos reçues:
    491
    Messages:
    23 329
    Appréciations:
    +529 / 2 401 / -10
    Aucun problème que ce soit sous Linux (Firefox, Clam TK ou pas d'anti-virus), Windows 10 (Edge, Microsoft Defender).
     
  3. christhise

    Points Repaire:
    1 520
    Recos reçues:
    8
    Messages:
    259
    Appréciations:
    +15 / 26 / -0
    Aucun problème (Windows 10 et Bitdefender).
     
  4. Marina

    Marinax Administrateur

    Points Repaire:
    9 775
    Recos reçues:
    97
    Messages:
    334
    Appréciations:
    +86 / 88 / -0
    Merci pour cette alerte, et merci à tous pour vos remontées.
    @scipfr sais-tu si cela se produit uniquement sur certaines pages ? As-tu un PC également ? est-ce que tu observes le même problème ?
    Idéalement une capture d'écran pourrait nous aider.

    De notre côté aucun problème à signaler, et nous n'arrivons pas à reproduire le phénomène quel que soit le navigateur (mais nous travaillons sur pc).
     
  5. cournonsec

    So So

    Points Repaire:
    7 950
    Recos reçues:
    73
    Messages:
    2 442
    Appréciations:
    +71 / 392 / -3
    Voir les sites indiqués qui montrent que le problème est lié à l'ordinateur de scipfr.
     
  6. JLB21

    Points Repaire:
    4 180
    Recos reçues:
    33
    Messages:
    1 772
    Appréciations:
    +43 / 61 / -6
    Aucun problème pour moi avec Safari (sur Mac) dernière version (13.0.1) sur le site du Repaire (et quel que soit le site d'ailleurs).

    Bien que connecté à internet du matin au soir, je n'ai pas d'antivirus installé et n'en ai jamais eu.

    Je fais juste une ou deux vérifications par an avec Malwarebytes, version gratuite
    Quand j'y pense…
     
  7. apatura

    So

    Points Repaire:
    5 150
    Recos reçues:
    44
    Messages:
    2 412
    Appréciations:
    +61 / 304 / -1
    Bonjour,
    J'ai exactement le même phénomène depuis une semaine. Je l'ai signalé au repaire et reçu la réponse de Michel, identique à celle ici de Marina.
    J'ai également effectué une vérification au moyen de Malwarebytes, version gratuite, qui lui non plus n'a rien décelé.
    J'ai également lié le problème au Repaire, puisqu'il ne se produisait que sur ce site..... jusqu'à hier soir, où il est apparu alors que je consultais les news d'Orange....
    le fait que nous sommes soudain simultanément deux repairenautes à constater l'incident (et à le signaler) sur Le Repaire ne doit-il pas interpeler ?

    Le problème est sans doute en effet lié à l'ordi de Script, mais il ne lui est pas exclusif !
    J'ai lu attentivement les deux sites en lien :
    - le premier, bien que plutôt rassurant, indique cependant que cela arrive lorsqu'on va sur des sites "pas très propres"....
    - le second décrit longuement le processus, et d'installation du malware, et de son antidote, sauf qu'il émane d'un "concurrent" qui s'auto promeut et se présente exactement comme les "méchants" : je scanne, vous indique que vous avez des saletés, et vous passez à la caisse pour les supprimer...

    Comment distingue le "bon" du méchant" lorsque tous deux se présentent de la même façon ?
     
    #8 apatura, 8 Octobre 2019
    Dernière édition: 8 Octobre 2019
  8. cournonsec

    So So

    Points Repaire:
    7 950
    Recos reçues:
    73
    Messages:
    2 442
    Appréciations:
    +71 / 392 / -3
    Je pense que scipfr et apatura ont dû consulter tous deux un site vérolé en rapport avec le Repaire, il serait peut-être bon qu'ils se mettent en contact en MP pour déterminer les sites qu'ils ont visités avant d'être contaminés.
     
  9. cournonsec

    So So

    Points Repaire:
    7 950
    Recos reçues:
    73
    Messages:
    2 442
    Appréciations:
    +71 / 392 / -3
    Je n'avais pas lu la fin du post de apatura désolé
     
  10. Marina

    Marinax Administrateur

    Points Repaire:
    9 775
    Recos reçues:
    97
    Messages:
    334
    Appréciations:
    +86 / 88 / -0
    Dans tous les cas, nous allons investiguer ;-)
    @apatura et @scipfr pouvez-vous m'envoyer par MP des captures d'écran ?
    Merci beaucoup
     
  11. svt

    svt
    So So

    Points Repaire:
    6 195
    Recos reçues:
    17
    Messages:
    117
    Appréciations:
    +5 / 66 / -0
    Bonjour,

    J'ai le même problème sur Mac/Safari depuis 15 jours sur plusieurs sites mais pas sur le Repaire il me semble. Je viens d'effacer tout l'historique et vider les caches.
    Si cela survient sur le repaire, je vous le signale.

    Jean-François
     
    • Merci Merci x 1
  12. cournonsec

    So So

    Points Repaire:
    7 950
    Recos reçues:
    73
    Messages:
    2 442
    Appréciations:
    +71 / 392 / -3
    Pour moi, sur Google, aucun problème.
     
  13. apatura

    So

    Points Repaire:
    5 150
    Recos reçues:
    44
    Messages:
    2 412
    Appréciations:
    +61 / 304 / -1
    Merci Marina.
    mais pour moi impossible de vous envoyer une telle copie d'écran, parce que je fais tout ce que je peux pour que cette fenêtre maudite ne s'ouvre plus, et donc je ne reviens pas sur le site qui la génère.
    J'envoie ce post en utilisant un autre navigateur, mais c'est juste pour cette fois car je vais éviter (désolé) de venir sur Le repaire pour un certain temps, de crainte que le script malin ne corrompe également celui-ci.
    Si vous souhaitez rester en contact, merci donc de le faire par mail.
     
  14. bubble nemo

    Points Repaire:
    750
    Recos reçues:
    1
    Messages:
    32
    Appréciations:
    +0 / 3 / -0
    J'avais vu passer l'info sur un autre site qui était également touché - mac4ever - et j'imagine que ça ressemble fortement à ça...
    Des redirections sauvages sur Mac4Ever
    ça cible plus Safari apparemment et c'est assez aléatoire à reproduire.
    Pour comparaison je n'ai pas réussi à le reproduire sur mon navigateur habituel (Firefox) même en essayant de désactiver son filtre intégré...mais c’était peut-être de la (mal)chance :perplexe:
    [​IMG]
     
Chargement...
Discussions similaires - alerte virus consultation
  1. saint kro
    Réponses:
    0
    Nb. vues:
    308
  2. Marina
    Réponses:
    8
    Nb. vues:
    1 465
  3. caraibe
    Réponses:
    3
    Nb. vues:
    274
  4. caraibe
    Réponses:
    2
    Nb. vues:
    242

Partager cette page

Vous souhaitez annoncer sur le Repaire ? Contactez-nous