Nous suivre

[Résolu] Adobe premiere pro et Pilote Carte son Externe

Discussion dans 'Adobe Premiere Pro' créé par Sims34, 3 Mars 2018.

  1. Sims34

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    7
    Appréciations:
    +0 / 0 / -0
    Bonsoir,

    voila mon problème :

    à chaque fois que j'ouvre adobe première pro ma carte son ne marche plus, il n'y a plus aucun son en dehors de adobe première.

    Je réinstalle les pilotes ça remarche, je retourne dans adobe première pro ça ne marche plus...

    Que faire ?
     
  2. saint kro

    saint kro Conseiller Technique Son numérique
    Modérateur So So

    Points Repaire:
    13 650
    Recos reçues:
    151
    Messages:
    15 857
    Appréciations:
    +226 / 1 142 / -25
    Pas très clair ton descriptif de défaut
    Faudrait savoir, soit il y a du son sous Premiere, soit il n'y en a pas ?

    Un peu plus de détails sur le matériel en jeu, serait un plus pour essayer de t'aider
     
  3. ogt

    ogt
    Conseiller Technique So

    Points Repaire:
    17 200
    Recos reçues:
    485
    Messages:
    20 131
    Appréciations:
    +487 / 972 / -29
    Vérifier dans les propriétés associées à votre carte son, que la case "Mode exclusif" n'est pas cochée. (voir image, chez moi les HP).

    Olivier
     

    Fichiers attachés:

    • Je recommande ! Je recommande ! x 1
  4. Sims34

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    7
    Appréciations:
    +0 / 0 / -0
    Quand je suis sous adobe le son marche mais en dehors de l'application le son marche pas !
     
  5. Sims34

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    7
    Appréciations:
    +0 / 0 / -0
    Cest bon merci beaucoup OGT la case mode exclusif etait cochée !

    Ca marche à merveille, merci beaucoup & bonne soirée à vous deux !
     
Chargement...

Partager cette page

Dernières Occasions

 
Vous souhaitez annoncer sur le Repaire ? Contactez-nous