Nous suivre

[Problème] Activer l'audio au survol dans la timeline

Discussion dans 'Blackmagic DaVinci Resolve' créé par Jech, 4 Avril 2019.

  1. Jech

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    10
    Appréciations:
    +0 / 0 / -0
    Bonjour,

    Il me semble que depuis que j'utilise DaVinci Resolve, j'avais l'audio qui était activé au survol de la souris dans la timeline. Depuis quelques jours, je ne l'ai plus.

    Alors questions :
    - Est-ce que j'ai rêvé et il n' a jamais eu cette option dans DaVinci Resolve ? (et je confond avec FCP X par exemple)
    - Ou bien est-ce que je l'ai désactivé par inadvertance, et dans ce cas pouvez-vous m'indiquer comment le ré-activer ?
    Ça fait un bon moment que je fouille toutes les options et tous les menus, et je ne trouve pas.

    Merci.
     
  2. Guest20190513

    Points Repaire:
    4 680
    Recos reçues:
    34
    Messages:
    3 291
    Appréciations:
    +15 / 112 / -12
    Bonjour,
    Vous allez normalement dans l'onglet Timeline et vous activez scrub audio.
    Dans mes préférences j'ai choisi la version française, en version anglaise c'est peut être ailleurs ! et mais cela ne change rien c'est juste pour information, j'ai la dernière mise à jour qui est la version 15.3.0.008.
     
    • Merci Merci x 1
  3. Jech

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    10
    Appréciations:
    +0 / 0 / -0
    Bonjour,
    Merci ! Je n'avais pas rêvé.
    Cordialement.
     
Chargement...

Partager cette page

Dernières Occasions

 
Vous souhaitez annoncer sur le Repaire ? Contactez-nous