Nous suivre

[Problème] Problème suite passage en version 9.40

Discussion dans 'Grass Valley Edius' créé par avds, 15 Août 2019.

Tags:
  1. avds

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    40
    Appréciations:
    +0 / 1 / -0
    Bonjour
    j'étais avec la 8.53 et je lisais en fullHD du multi fenêtre sur 4 piste sans problème. Depuis que je suis passé à la 9.405106 je suis obligé de calculer sinon ça ne lit pas (même rush, même réglage de projet).
    Quelqu'un a une idée...Merci
     
  2. JB60

    Points Repaire:
    1 970
    Recos reçues:
    8
    Messages:
    890
    Appréciations:
    +11 / 39 / -1
    Bonjour,
    Quick sync est-il activé ?
    JB
     
  3. avds

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    40
    Appréciations:
    +0 / 1 / -0
    oui le quick sync est activé dans les deux versions
     
  4. saint kro

    saint kro Conseiller Technique Son numérique
    Modérateur So So

    Points Repaire:
    14 550
    Recos reçues:
    156
    Messages:
    16 499
    Appréciations:
    +251 / 1 286 / -27
    @avds
    Merci de bien vouloir préciser de quoi tu veux parler, parce que, avec comme titre : version 9.40 dans la section hardware de Canopus, on ne comprend pas très bien de quoi tu nous parles.
     
  5. avds

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    40
    Appréciations:
    +0 / 1 / -0
    Oui je comprends, mais j'ai 70 ans et je pensais que le fait de poser la question dans le hardware amènerai une réponse sur le matériel peut être. Suis désolé.
     
  6. saint kro

    saint kro Conseiller Technique Son numérique
    Modérateur So So

    Points Repaire:
    14 550
    Recos reçues:
    156
    Messages:
    16 499
    Appréciations:
    +251 / 1 286 / -27
    De quel matériel veux-tu parler ?

    Si tu veux des réponses, il faut être précis dans tes demandes, et comme ton profil n'est pas renseigné, on ne sait pas ce que tu utilises ni quel est réellement le problème
     
  7. avds

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    40
    Appréciations:
    +0 / 1 / -0
    comme je l'ai dit dans la question, je n'ai rien changé sur le matériel. Seule la version d'edius est différente. Pour le multi fenetre aucun problème avec l'ancienne version 8.53 et depuis la mise en place de la 9.405106 je suis obligé de calculer lorsque je mets plusieurs plans en multi fenêtre.
    Est ce un problème logiciel alors?
     
  8. saint kro

    saint kro Conseiller Technique Son numérique
    Modérateur So So

    Points Repaire:
    14 550
    Recos reçues:
    156
    Messages:
    16 499
    Appréciations:
    +251 / 1 286 / -27
    Tu le dis toi même
    Donc ton problème concerne Edius et non pas un matériel Canopus.

    Je déplace et avec un titre plus explicite !
     
  9. avds

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    40
    Appréciations:
    +0 / 1 / -0
    Merci car je n'arrivais pas à modifier le titre !!!! le boulet !!!
     
  10. Marc

    Modérateur So

    Points Repaire:
    9 580
    Recos reçues:
    90
    Messages:
    8 620
    Appréciations:
    +45 / 145 / -1
    Pour Edius 9.4, il faut installer le dernier upgrade Edius 9.40.5106 qui résoud des problèmes de performances de la précédente version.

    Marc
     
  11. avds

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    40
    Appréciations:
    +0 / 1 / -0
    Retour de vacances
    Merci de la réponse Marc mais la 9.405106 est déjà installé ! Une autre idée ?
     
  12. avds

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    40
    Appréciations:
    +0 / 1 / -0
    Ma config
    Carte mère Asus Z97 serie ,Intel core I7 4770 3.5 Ghz ,Ram 20G ,carte graphique Nvidia GTX 1060 6G, W10 64Pro SSD Crucial MX 500 system et 2 SSD Crucial MX1T travail
     
  13. Marc

    Modérateur So

    Points Repaire:
    9 580
    Recos reçues:
    90
    Messages:
    8 620
    Appréciations:
    +45 / 145 / -1
    Et avec la 8.53 installée en même temps sur la même machine que la 9.4, ça se lit toujours bien sur la 8.53 ?

    Marc
     
  14. avds

    Points Repaire:
    550
    Recos reçues:
    0
    Messages:
    40
    Appréciations:
    +0 / 1 / -0
    oui sans soucis
     
  15. bcauchy

    So So

    Points Repaire:
    13 200
    Recos reçues:
    254
    Messages:
    19 444
    Appréciations:
    +236 / 911 / -9
    :hello: WOUiiiiii Marc ..c'est sans soucis :good:
    bizarrement les "anciens " montages appellent automatiquement la 8 les récents la 9 !
     
Chargement...

Partager cette page

Autres contenus

Vous souhaitez annoncer sur le Repaire ? Contactez-nous