module inscription newsletter haut de page forum mobile

Rejeter la notice

Atelier Canon C200 avec Greg en approche !
Pré-inscrivez-vous à cet atelier 100% opérationnel prévu fin juin/début juillet à Paris (places ultra limitées, 1 caméra par personne)
>> Toutes les infos <<

Problème rendu .MOV avec Sony Vegas Pro 14

Discussion dans 'Vegas et Movie Studio' créé par Lunox17, 8 Mars 2018.

  1. Lunox17

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    3
    Appréciations:
    +0 / 0 / -0
    Bonjour,



    J’utilise Sony Vegas Pro 14 et une caméra qui rend les vidéos en (.MOV) 1920x1080, 50 FPS. Je peux importer, la vidéo (.MOV) sur SVP 14, faire mon montage, … Le seul soucis est que je n’arrive à faire un rendu parfait en .MOV, donc je le rend en .MP4 mais ma vidéo perd de la qualité.

    Ma question est : Quel est le rendu parfait pour une vidéo 1920x1080 en 50 FPS (.MOV)



    Merci d’avance
     
  2. Alcoriza

    So So

    Points Repaire:
    5 800
    Recos reçues:
    67
    Messages:
    3 055
    Appréciations:
    +154 / 261 / -1
    Quels sont les paramètres d'export en .mov ou en .mp4 ? Quel débit ?
     
  3. ogt

    ogtx
    Conseiller Technique So

    Points Repaire:
    17 700
    Recos reçues:
    530
    Messages:
    23 079
    Appréciations:
    +669 / 1 303 / -39
    MOV et MP4 ne sont que des conteneurs, qui ne jouent pas sur la qualité du film produit.
    Ce sont les paramètres du Codec (H264) qui influencent la qualité et en particulier le débit d'encodage.
    En général on prend le débit des sources et on augmente légèrement (+ 10 %) pour conserver la qualité.

    Olivier
     
  4. Lunox17

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    3
    Appréciations:
    +0 / 0 / -0
    Merci de votre réponse, en .mov et le débit est sur l'image.
     

    Fichiers attachés:

  5. Lunox17

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    3
    Appréciations:
    +0 / 0 / -0
    Merci de votre réponse, si j'ai bien compris, ce sont les débits de "données" et "total" qui doivent être augmenté de 10%.
     

    Fichiers attachés:

Chargement...
Discussions similaires - rendu MOV Sony
  1. malrtz
    Réponses:
    0
    Nb. vues:
    77
  2. fannydoll2000
    Réponses:
    28
    Nb. vues:
    311
  3. Thor_17
    Réponses:
    1
    Nb. vues:
    74
  4. Trithemis74
    Réponses:
    21
    Nb. vues:
    267
  5. Royal8800
    Réponses:
    13
    Nb. vues:
    157

Dernières formations

 

Partager cette page

Vous souhaitez annoncer sur le Repaire ? Contactez-nous