module inscription newsletter haut de page forum mobile

Rejeter la notice

atelier etalonnage avanc 7 au 9 juin

Atelier Resolve - Etalonnage Avancé avec Forest Finbow - 7 au 9 juin
2 jours de pratique pour explorer en profondeur le travail artistique et le développement du look ! 

Problème d'import de bande DV

Discussion dans 'Pinnacle Studio' créé par BenLar, 9 Juillet 2021.

  1. BenLar

    Points Repaire:
    1 000
    Recos reçues:
    0
    Messages:
    79
    Appréciations:
    +0 / 0 / -0
    Bonjour,

    Je rencontre un nouveau problème lors de l'import d'une bande avec Studio enregistrée sur caméscope DV en mode LP. Là, je crois que je vais vraiment galéré...

    J'ai réussi à faire l'import entièrement la première fois. J'ai une portion du film ou apparaisse des bandes (ou un damier) noires et ou le son est de mauvaise qualité.

    Depuis, j'ai des difficultés à faire l'import. Le problème reste le même mais en plus la bande s'arrête quand arrive le problème.

    Cela me donne l'impression d'un "timecode" erroné.

    Qu'en pensez-vous ? Est-ce fichu ou bien récupérable ?

    Merci de votre aide.

    Benoit
     
  2. giroudf

    So

    Points Repaire:
    15 400
    Recos reçues:
    334
    Messages:
    15 388
    Appréciations:
    +557 / 2 082 / -23
    ca c'est un probleme de lecture, donc soit un nettoyage de la camera (avec une bande de nettoyage) resoud le probleme, soit c'est irrecuperable.
    En general , il faut toujours lire les bandes tournees en mode LP sur la camera qui les as enregistrees, parce que c'est un mode assez sensible.
     
  3. mosaic

    So

    Points Repaire:
    8 195
    Recos reçues:
    16
    Messages:
    219
    Appréciations:
    +17 / 79 / -0
    lorsque les DV vieillissent il y a des transformations qui font qu'elles deviennent illisibles
    - Elles se déforment en ) . ça se traduit par des damiers et une bande noire ou multicolore souvent en bas de l'image en général.
    On peut parfois améliorer en faisant défiler (rembobinage rapide dans un sens et dans l'autre) plusieurs fois avant lecture. On peut aussi essayer aussi de les taper à plat sur une surface assez rigide.
    -La bande qui a enregistré le signal audio/vidéo est magnétique et perd progressivement le magnétisme. Le signal devient insuffisant pour une lecture correcte.
    Comme dit Giroudf le nettoyage des tête de lecture du camescope peut améliorer les choses et il est préférable de lire sur la caméra qui a enregistré la bande.
     
  4. BenLar

    Points Repaire:
    1 000
    Recos reçues:
    0
    Messages:
    79
    Appréciations:
    +0 / 0 / -0
    Bonjour,

    J'ai reçu aujourd'hui une K7 de nettoyage (pas facile à trouver). Ça n'a rien donné. :cry2:

    La bande n'est pas récente mais n'a pas beaucoup été utilisée. L'enregistrement date de moins d'un mois. Je lis sur le caméscope qui a fait l'enregistrement.

    J'avais essayé de rembobiner 1 ou 2 fois dans un sens et dans l'autre sans plus de succès.

    Je vais retenter avec plus d'aller-retour, en tapant la bande sur une table,...

    Mais je crains que ce soit cuit :cry2:
     
  5. saint kro

    saint kro Conseiller Technique Son numérique
    Modérateur So So

    Points Repaire:
    16 450
    Recos reçues:
    218
    Messages:
    19 999
    Appréciations:
    +470 / 2 365 / -58
    Si tu parles de la cassette de nettoyage, il ne faut jamais la rembobiner, le mode opératoire, c'est :
    introduction de la cassette
    lecture max 10 secondes
    éjection

    Une fois arrivé en fin de cassette, on la poubellise.
     
    • J'aime J'aime x 1
  6. giroudf

    So

    Points Repaire:
    15 400
    Recos reçues:
    334
    Messages:
    15 388
    Appréciations:
    +557 / 2 082 / -23
    un temps on avait cette histoire avec les bandes "seche" et les bandes "humides" (sony).
    On disait qu'il fallait utiliser un type ou l'autre , mais surtout pas melanger.
    Perso, j'ai toujours utilise la meme marque et modele de bande,
    upload_2021-7-13_17-30-42.jpeg
    mais j'avais plein de bande sony HDV, et une fois j'en ai utilise une. Alors que j'avais jamais eu de probleme avec mes bandes DV habituelles (meme en HDV) , la sony ca a ete tout de suite la cata.
    [​IMG]
    Et apres meme les bandes habituelles marchaient pas bien, jusqu'a un bon nettoyage qui a tout remis en place,
     
    • J'aime J'aime x 1
  7. BenLar

    Points Repaire:
    1 000
    Recos reçues:
    0
    Messages:
    79
    Appréciations:
    +0 / 0 / -0
Chargement...

Partager cette page

Dernières Occasions

 
Vous souhaitez annoncer sur le Repaire ? Contactez-nous