Nous suivre

Rejeter la notice

Atelier Caméras RED - Jeu Concours spécial étudiants
Gagner votre place à la session des 26&27 Février à Paris
>> Plus d'infos <<

Rejeter la notice
Formation Raw C200 Tourner en Raw avec une C200
Notre formation vidéo est disponible !
>> Toutes les infos <<
Rejeter la notice

Session gratuite initiation Edius
Le Repaire organise une session de formation gratuite sur Edius le 10 Mars à 16h30 à Paris
>> Toutes les infos <<

[CommentFaire?] Problème de son sur sony vegas pro 13 :S son qui ne reste pas....

Discussion dans 'Vegas et Movie Studio' créé par Lucien68, 29 Mai 2014.

  1. Lucien68

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    2
    Appréciations:
    +0 / 0 / -0
    Bonjour,
    J'aimerais faire un montage mais j'ai un petit soucis... qui est... lorsque j'importe une vidéo, j'ai bien la vidéo mais il se trouve que je n'ai quelques secondes de son et plus rien après :/ est ce quelqu'un aurait une solution à ce problème ? ^^ La vidéo fait plusieurs minute mais le son même pas 2 secondes, c'est assez embêtant...

    J'utilise Sony Vegas Pro 13 et mes vidéos sont sous format mp4

    Merci d'avance :-)
     
  2. breaux

    Points Repaire:
    3 820
    Recos reçues:
    18
    Messages:
    2 572
    Appréciations:
    +27 / 64 / -35
    ... avec le peu de renseignement que tu nous donne, on peut penser que ton clip n'a pas plus de 2 secondes d'audio !
     
Chargement...
Discussions similaires - son sony vegas
  1. Draco_o
    Réponses:
    2
    Nb. vues:
    78
  2. moidu83
    Réponses:
    18
    Nb. vues:
    453
  3. lio29
    Réponses:
    7
    Nb. vues:
    218
  4. Matcyn
    Réponses:
    13
    Nb. vues:
    231
  5. syndromhd
    Réponses:
    6
    Nb. vues:
    441

Partager cette page

Vous souhaitez annoncer sur le Repaire ? Contactez-nous