module inscription newsletter haut de page forum mobile

Rejeter la notice

Atelier Caméras RED // DMSC2 & DMSC3 Komodo
Enfin le retour de cet atelier ultra pratique pour se préparer à tourner en RED, les 15 & 16 décembre à Paris
>> Toutes les infos <<

Rejeter la notice

Atelier Interviews avec Mathieu Misiraca
Deux jours pour réussir ses interviews, les 4 & 5 décembre à Paris. DERNIERES PLACES

[CommentFaire?] Problème de rendu After Effects

Discussion dans 'Adobe After Effects' créé par mike_murillo3, 15 Juillet 2021.

  1. mike_murillo3

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    1
    Appréciations:
    +0 / 0 / -0
    Bonjour,

    Alors, je sais que ce sujet a été ouvert un million de fois mais j'ai surfé un peu sur les différents sujets sans rien trouvé de concluant ou qui fonctionnait pour moi so... here i am.
    A chaque fois que j'essaie d'exporter ma vidéo, AE se bloque a un point précis en me mettant en bas à droite de l'onglet "Problèmes : C:User... je ne vois pas la suite". C'est déjà arrivé plusieurs fois, mais je n'ai jamais réussi à trouver les points communs : parfois il y avait un calque 3D dans les précomps ultérieurs, parfois l'effet de déformation sur un calque d'effet... Bref, je ne sais pas pourquoi ça fait ça ( sachant que dès qu'il a atteint ce point là, AE se bloque complètement, je ne peux plus mettre en pause le rendu, l'arrêté ou même quitter le logiciel, il faut obligatoirement forcer à quitter )

    Merci d'avance pour vos réponses, ça m'aiderait beaucoup ^^'
     
  2. mhr

    mhr

    Points Repaire:
    4 330
    Recos reçues:
    25
    Messages:
    619
    Appréciations:
    +47 / 245 / -0
    Bonjour, tu exportes en quel format, compression?
     
Chargement...

Dernières occasions

 

Partager cette page

Dernières Occasions

 
Vous souhaitez annoncer sur le Repaire ? Contactez-nous