module inscription newsletter haut de page forum mobile

Rejeter la notice

atelier etalonnage avanc 7 au 9 juin

Atelier Resolve - Etalonnage Avancé avec Forest Finbow - 7 au 9 juin
2 jours de pratique pour explorer en profondeur le travail artistique et le développement du look ! 

Problème de presets Element 3D

Discussion dans 'Effets spéciaux visuels' créé par Falcoj, 14 Janvier 2022.

  1. Falcoj

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    2
    Appréciations:
    +0 / 0 / -0
    Bonjour,

    Je rencontre un problème en ouvrant Element 3D par Scene Setup. Je vois les catégories des presets "Bevels, Evironment, matériels etc." mais lorsque je viens sélectionner l'un d'entre eux, je ne vois rien dans les dossiers. Ma fenêtre reste grise/noire. Par contre, je vois tous ces documents depuis :
    documents > VideoCopilot

    Merci d'avance pour votre aide :)
     

    Fichiers attachés:

  2. mhr

    mhr
    So

    Points Repaire:
    5 200
    Recos reçues:
    30
    Messages:
    755
    Appréciations:
    +61 / 295 / -0
    Est ce que le plugin à déjà fonctionné? Car si la fenêtre est grisée, ça pourrait être un problème lié à l installation, peut être que la version du plugin n est pas compatible avec ta version AE
     
  3. Falcoj

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    2
    Appréciations:
    +0 / 0 / -0
    Merci pour votre réponse, oui tout à très bien fonctionné jusqu'à un projet où Element 3D a commencé à me signaler qu'une texture manquée.
     
    #3 Falcoj, 14 Janvier 2022
    Dernière édition par un modérateur: 14 Janvier 2022
Chargement...

Dernières occasions

 

Partager cette page

Dernières Occasions

 
Vous souhaitez annoncer sur le Repaire ? Contactez-nous