module inscription newsletter haut de page forum mobile

Rejeter la notice

NOUVEAU : Atelier Fairlight les 11&12 Octobre avec Damien Favreau
Exploitez les outils puissants de mixage et de correction de Fairlight, et optimisez la qualité audio de vos projets !
Rejeter la notice

ateliers live resolve avec forest

NOUVEAU : Ateliers Live Resolve - Formez-vous en ligne tous les mois avec Forest !
Progressez rapidement avec ces ateliers mensuels de 3 heures. Première session le 14 septembre de 17h à 20h

[Problème] Problème de montages avec Adobe Première Pro

Discussion dans 'Adobe Premiere Pro' créé par leon03, 31 Juillet 2022.

  1. leon03

    Points Repaire:
    1 000
    Recos reçues:
    0
    Messages:
    109
    Appréciations:
    +0 / 0 / -0
    Bonjour,
    Je travaille avec Adobe Première Pro J
    J’ai bien dans la fenêtre projet « l’image et le son » que je retrouve dans la fenêtre source mais je ne peux pas mettre cette séquence complète sur ma time line il n’y a que le son sans la partie image alors que dans la fenêtre source j’ai bien et l’image et le son : comment puis je mettre cette séquence complète sur la time line.
    Comment faire pour retrouver l'ensemble (image et son) sur la time line et opérer mon montage ????
    Merci pour votre aide
     
  2. Alcoriza

    So So

    Points Repaire:
    5 800
    Recos reçues:
    81
    Messages:
    4 441
    Appréciations:
    +246 / 517 / -4
    Tes pistes sont activées ?

    [​IMG]
     
  3. caraibe

    Points Repaire:
    16 200
    Recos reçues:
    203
    Messages:
    18 697
    Appréciations:
    +373 / 1 178 / -38
    OUI il faut activer les pistes comme montre Alcoriza
    normalement en faisant dans le chutier créer une séquence adaptée à l'élément il me semble bien que l'activation se fait automatiquement.
    Et tu obtiens tout de suite ton rush complet image et son sur ta TL
     
Chargement...

Partager cette page

Vous souhaitez annoncer sur le Repaire ? Contactez-nous