Nous suivre

Rejeter la notice

Illustration Event Raw C200--- Conf/Atelier/Apéro gratuit ----
Tourner en Raw avec une C200
Le jeudi 12 Déc à 17h
>> Toutes les infos <<

Problème capture sur FCP 6 à partir de Sony A1

Discussion dans 'Rushes natifs' créé par Eléonor D, 2 Septembre 2012.

  1. Eléonor D

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    1
    Appréciations:
    +0 / 0 / -0
    Bonjour, un coup de main à cette heure tardive SVP!

    Je veux capturer des images HDV à partir d'une A1, connectée à Mac, FCP 6 par firewire.
    PROBLEME.
    Ecran noir sur la fenêtre de capture ordi, et ce petit message "Passer à format de cassette correcte". Hors hier, pas ce problème

    j'ai fermé FCP puis relancé, ouvert un new project, le bitognot de la K7 n'est pas en "safe". Et le reste de mes réglages semble bon.

    DES IDEES!!! la deadline approche... HELP!

    Merci d'avance

    Eléonor
     
  2. Gruuz

    Points Repaire:
    4 180
    Recos reçues:
    35
    Messages:
    1 445
    Appréciations:
    +11 / 67 / -3
    Bonjour Eleonor

    tu écris que " hier" tu as pu capturer et la nuit dernière ça ne marche plus.

    As tu employé exactement la même méthode?

    le seul changement entre la réussite et l’échec, n'est-ce pas la saturation des mémoires de stockage et de travail?

    je n'ai pas beaucoup pratiqué le DV mais le peu que j'en ai fait creé parfois des surprises.
    bonne chance dominicale!
     
Chargement...

Partager cette page

Vous souhaitez annoncer sur le Repaire ? Contactez-nous