module inscription newsletter haut de page forum mobile

Rejeter la notice

atelier etalonnage avanc 7 au 9 juin

Atelier Resolve - Etalonnage Avancé avec Forest Finbow - 7 au 9 juin
2 jours de pratique pour explorer en profondeur le travail artistique et le développement du look ! 
Rejeter la notice

A venir : Atelier Fairlight cet automne avec Damien Favreau !
Vous êtes intéressé ? Aidez-nous à évaluer vos besoins et finaliser le programme en répondant à ce court questionnaire :

[VotreAvis] Enregistreur TASCAM DR60

Discussion dans 'Matériel de prise de son et de mixage' créé par Thathanka, 15 Novembre 2021.

  1. Thathanka

    Points Repaire:
    1 750
    Recos reçues:
    1
    Messages:
    821
    Appréciations:
    +3 / 15 / -0
    Bonjour à tous

    Je suis surpris que sur mon TASCAM DR60, avec un micro en entrée (1 ou 2 peu importe), même avec le potentiomètre à ZÉRO il y a un signal sur les vu-mètres.
    Certes le niveau des vu-mètres et de la sortie casque augmente avec le potentiomètre, mais ça m'interpelle que même à ZÉRO il y a du signal !!!

    Mes paramètres : IMPUT SETTING :
    - Gain : HIGH
    - Limiter : LINK
    - Low Cut : 120Hz
    - Delay : 0ms

    Merci de m'éclairer.
     
    #1 Thathanka, 15 Novembre 2021
    Dernière édition: 15 Novembre 2021
  2. saint kro

    saint kro Conseiller Technique Son numérique
    Modérateur So So

    Points Repaire:
    16 450
    Recos reçues:
    218
    Messages:
    19 997
    Appréciations:
    +470 / 2 365 / -58
    Et il y a du son sur l'enregistrement ?

    Et si tu passes le gain sur MID ou LOW ?
     
  3. Thathanka

    Points Repaire:
    1 750
    Recos reçues:
    1
    Messages:
    821
    Appréciations:
    +3 / 15 / -0
    Salut saint kro
    Sur MID ou LOW y'a moins de niveau c'est vrai.
    oui, il y a bien un signal enregistré sur le fichier !!!
    C'est quand même bizarre tout ça !!!
    En toute logique je devrais rien avoir ..
     
  4. saint kro

    saint kro Conseiller Technique Son numérique
    Modérateur So So

    Points Repaire:
    16 450
    Recos reçues:
    218
    Messages:
    19 997
    Appréciations:
    +470 / 2 365 / -58
    Première fois que j'entends parler de ce problème.
    N'ayant jamais manipulé le DR60, aucune idée.
    Peut-être qu'un utilisateur du DR60 pourra faire un test et répondre à ton interrogation.
     
  5. Thathanka

    Points Repaire:
    1 750
    Recos reçues:
    1
    Messages:
    821
    Appréciations:
    +3 / 15 / -0
    Effectivement saint kro, c'est vraiment bizarre.
    Depuis que je l'utilise, je ne m'en étais pas préoccuper, car mes enregistrements sont impeccables, propres, pas saturés ...
    Mais dans le principe, c'est pas bien normal !!!

    Voilà, si quelqu’un peut vérifier, et avoir une réponse à ce phénomène, ça serait bienvenu.:jap: Merci
     
  6. Video 92

    So So

    Points Repaire:
    5 800
    Recos reçues:
    75
    Messages:
    4 723
    Appréciations:
    +210 / 826 / -6
    C'est normal que les boutons en façade ne permettent pas d'amener le niveau son à 0, car ce sont des trims. Pour le comprendre il faut chercher le synoptique de la machine qui n'est pas sur la notice.
    Synoptique_Tascam_DR60.PNG
    En parcourant la notice à la page 79 on parle d'un réglage LVL (pour level) que l'on retrouve sur le schéma.
    Cette façon de faire se retrouve sur la série F (j'ai un F8) et les pot de façade peuvent être assignés au trim ou au level.
    Cette technique permet d'ajuster au mieux le niveau sans saturer l'e PA d'entrée.

    Sur l'émission en direct TARATATA, c'est comme cela que procédait les ingés son afin d'enchainer rapidement les plateaux. Level sur 0 et niveau au trim, puis ajustement de la balance au pot level.

    C'est comme cela que je pratique en enregistrement et jamais eu de problème ni de sous modulation, ni de saturation.
    Le F8 a une fonction automix pour envoyer un mix témoin à la caméra.

    Toujours rechercher les explications avec la notice.
     
    • Je recommande ! Je recommande ! x 2
  7. Thathanka

    Points Repaire:
    1 750
    Recos reçues:
    1
    Messages:
    821
    Appréciations:
    +3 / 15 / -0
    Merci Video 92
    Je ne suis pas électronicien, du coup j'ai pas tout pigé.
    Je retiens qu'avec le DR60, ce phénomène serait normal (enfin si j'ai compris).
    Pas trop pigé non plus le réglage LVL ! A 0 ou à 100 je ne vois pas de différence.
    Du coup, je continue comme j'ai l'habitude avec les paramétrages.

    EN conclusion, merci aux membres du FORUM "Le Repaire" on a toujours une réponse à nos problèmes.:good:
     
  8. Video 92

    So So

    Points Repaire:
    5 800
    Recos reçues:
    75
    Messages:
    4 723
    Appréciations:
    +210 / 826 / -6
    Le synoptique est celui du DP24 mais qui est dans le même état d'esprit que le DR60.
    Mais tu as la notice ?
     
  9. Thathanka

    Points Repaire:
    1 750
    Recos reçues:
    1
    Messages:
    821
    Appréciations:
    +3 / 15 / -0
    Oui, j'ai bien le mode d'emploi Video 92.
    J'ai lu page 79 suivant les setting le réglage du LVL ... Je n'ai pas vraiment pigé cette fonction.

    Si c'est possible , ce qui m'intéresserai c'est d'avoir "0" niveau avec potentiomètre à ZERO et de la modulation quand je l'ouvre.
    Sachant que suivant le niveau sonore je règle le Gain : LOW - MID - HIGH - HIGH+
     
    • J'aime J'aime x 1
Chargement...

Dernières occasions

 

Partager cette page

Dernières Occasions

 
Vous souhaitez annoncer sur le Repaire ? Contactez-nous