module inscription newsletter haut de page forum mobile

Rejeter la notice

ateliers live resolve avec forest

Ateliers Live Resolve - Formez-vous en ligne tous les mois avec Forest !
Faites rapidement évoluer la qualité de vos étalonnage avec nos ateliers mensuels de 3h.
Toutes les infos
Rejeter la notice

Gratuit : Atelier spécial Stabilisation - vendredi 7 juin 14h - 19h
Ne ratez pas notre prochain gros événement ! 
Multi-ateliers : initiations steadicam avec Planning Camera, ateliers pratiques sur gimbal et autres solutions de stab, monitoring et pilotage sur caméras et optiques de cinéma Canon

Infos & inscriptions

avid media composer pistes vidéo rendues invisibles !

Discussion dans 'Avid Media Composer' créé par c.stromboni, 5 Mars 2024.

  1. c.stromboni

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    2
    Appréciations:
    +0 / 0 / -0
    Bonjour, je suis extrêmement embêtée !!! J'ai fait hier une manipulation de touches ( je ne sais pas laquelle exactement ( commande + ? ) et d'un coup les pistes V3 et V4 de ma séquence en cours ont disparu. En fait elles ont été rendues invisibles sur tous les bins, toutes les séquences ( même des sauvegardes anciennes récupérées ) - En lecture je vois apparaitre mon montage ( donc les images montées sur V3, V4 mais sans que je ne vois ces images sur ma time line (puisque les pistes V3, V4 sont invisibles PARTOUT !) j'ai essayé de créer une nouvelle séquence, puis une nouvelles piste V2, ok pas de problème, elle se crée - puis de nouveau nouvelle piste vidéo (V3) il ne se passe rien, à nouveau " nouvelle piste vidéo ( V4) il ne se passe rien , puis à nouveau " nouvelle piste vidéo ( V5) = V5 apparait
    MES PISTES VIDEOS V3 ET V4 existent bien mais elle sont invisible. De grâce !!! qui aurait une solution pour que je les récupère .
     
  2. chocoga

    Points Repaire:
    1 520
    Recos reçues:
    8
    Messages:
    86
    Appréciations:
    +0 / 2 / -0
    Bonjour, vous avez peut être masqué des pistes par erreur avec la commande "hide selected" (ctrl+shift+H) si c'est le cas dans le menu en bas à gauche de la timeline, tout en bas, option "show track>show all" pour rétablir ++
     
  3. c.stromboni

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    2
    Appréciations:
    +0 / 0 / -0
    Grand merci pour votre réponse, c'est tout à fait ça ! J'ai fait par erreur Ctrl+shift+H au lieu de Ctrl+shift+F (pour passer en plein écran) et ça m'a caché les 2 pistes sélectionnées...
     
Chargement...

Dernières occasions

 

Partager cette page

Dernières Occasions

 
Vous souhaitez annoncer sur le Repaire ? Contactez-nous