module inscription newsletter haut de page forum mobile

Rejeter la notice

Réservez votre place pour l'atelier Canon C200 !
Inscrivez-vous à cet atelier 100% opérationnel qui aura lieu le 7&8 juillet à Paris (places ultra limitées, 1 caméra par personne)
>> Toutes les infos <<

Rejeter la notice

L'atelier perfectionnement EDIUS : Nouvelle date !
François revient pour vous le 24&25 septembre. Inscrivez-vous avant le 31 juillet pour bénéficier de 50 euros de réduction ! Et 25% de réduction si vous êtes Repairenaute contributeur ;)

>> Toutes les infos <<

[Problème] Application d'effet Sony Vegas Pro 16.0

Discussion dans 'Vegas et Movie Studio' créé par Draco_o, 14 Février 2020.

  1. Draco_o

    Points Repaire:
    100
    Recos reçues:
    0
    Messages:
    1
    Appréciations:
    +0 / 0 / -0
    Bonjour, je vais vous dire ce qui se passe en gros quand j'appuie sur le bouton FX de Sony Vegas Pro pour mon clip vidéo eh ben il ne se passe rien du tout et c'est très énervant

    Merci de votre compréhension, Draco_o
     
  2. saint kro

    saint kro Conseiller Technique Son numérique
    Modérateur So So

    Points Repaire:
    14 550
    Recos reçues:
    174
    Messages:
    17 591
    Appréciations:
    +317 / 1 538 / -35
    Bonjour et la bienvenue sur le Repaire.

    Si tu veux réellement de l'aide, il va falloir être plus explicite et, puisque la demande porte sur Vegas, autant poster dans le forum dédié.

    Je déplace !
     
  3. StiviTwi

    Modérateur So

    Points Repaire:
    10 705
    Recos reçues:
    60
    Messages:
    238
    Appréciations:
    +38 / 35 / -0
    Bonjour,
    Lorsque le bouton upload_2020-2-15_21-22-40.png "Outil de modification de l'enveloppe" est activé, le bouton "fX" ne fonctionne pas.
    Vérifiez que le bouton "Outil de modification en mode Normal" est bien activé :
    upload_2020-2-15_21-18-13.png

    Bonne continuation
     
Chargement...

Dernières occasions

 

Partager cette page