Users online now

  1. jeanbapt
  2. nestaphe
  3. Tyranocif
  4. Toskian
  5. saint kro
  6. RIBERT
  7. GandalfLux
  8. Bony
  9. miquel cervera
  10. bonofox
  11. Michelvideo35
  12. jakovideo
  13. vila
  14. giroudf
  15. robertho
  16. bcauchy
  17. Wyse
  18. Alcoriza
  19. yves56bis
Nous sommes en ce moment 352 sur Le Repaire : 21 Repairenautes connectés, 323 visiteurs, 8 robots
  1. - - Nouveauté Repaire - -

    Faites votre promo avec les Pubs "texte" du Repaire

    Tarif au "clic" - 10 premiers clics offerts !    Plus d'infos

    Rejeter la notice
  2. Nouveauté Repaire : les Alertes Occasions

    Soyez prévenu de chaque nouvelle vente d'occasions !    Plus d'infos

    Rejeter la notice

plantage au demarrage 3.2

Discussion dans 'Casablanca' créé par Pegasus_Soul, 19 Mars 2004.

Statut de la discussion:
Fermé pour nouveaux messages
  1. Pegasus_Soul

    Points Repaire:
    225
    Recos reçues:
    0
    Messages:
    9
    Appréciations:
    +0 / 0 / -0
    Blocage au demarrage 3.2

    Je viens d'installer la version 3.2. tout c'est trés bien passer a la l'installation.
    j'ai capturer des images pour des essais, j'ai mis aussi de la musique.
    le lendemeim j'alumme la machine et par surprise elle est planter au demarrage.
    les tentatives de demarrages se sont suivit au point de reeninstaller a nouveau le 3.2.
    et rien n'a faire. j'ai un disque dure d'un PC assez vieux des 6 GB
    J'ai fait l'instalation et sa funcione!
    Question: por quel raison il me plante sur les deux disque qui sont
    dans le Kron depuis toujours et non pas sur le vieux disque?

    J'ai fait appel a mon suport técnic il ma dit que cet version á des points de securiter quil ne sait pas.

    Si par azar l'un dentre vous me puisse aider!

    Merci
     

    Publicité

  2. mic54

    Points Repaire:
    225
    Recos reçues:
    0
    Messages:
    10
    Appréciations:
    +0 / 0 / -0
    la 3.2 prends enormement de place....et ton problème vient de là
    bon courage
     
  3. gogil

    gogil Modérateur

    Points Repaire:
    1 125
    Recos reçues:
    0
    Messages:
    174
    Appréciations:
    +0 / 0 / -0
    Bonjour,

    j'ai eu quelques problèmes depuis la version 3.2 qui a coincidé avec la transformation de mon kron en kron plus, je pense que celà provient du moins dans mon cas de la mémoire cache du disque dur qui est de 2MB qui parrait être un peu juste alors qu'un autre disque dur avec mémoire cache de 8MB ne pose aucun problèmes.
    Le disque dur avec mémoire cache de 2MB fonctionnait parfaitement avant.

    @+

    gogil
     
  4. René

    Points Repaire:
    1 125
    Recos reçues:
    0
    Messages:
    86
    Appréciations:
    +0 / 0 / -0
    bonjour Gogil

    j'ai saisi il y a un an l'opportunité offerte de passer en kron Plus équipé de 2 DD de 80 Go avec mémoire cache de 2 Mb , version SmartEdit 3.2. Même pleins à 99 % de leur capacité, je n'ai pas rencontré de problème particulier.
    Le problème rencontré par Pegasus_Soul est peut-être ailleurs.

    @+
    René
     
  5. Pegasus_Soul

    Points Repaire:
    225
    Recos reçues:
    0
    Messages:
    9
    Appréciations:
    +0 / 0 / -0
    Probleme Resolut.

    Tout simplement le cable de liason entre la board, le graveur. et le disque etai abimé.

    comme j'avais tout essair il ma pris de toucher la prise du graveur de DVD, et la la prise c'est cassé. par azar c 'est arriver au moment de línstaltion de la nouvelle version 3.2.

    Merci tout meme.
     
Statut de la discussion:
Fermé pour nouveaux messages

Partager cette page